<!DOCTYPE html>
<!--[if IE 7]><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie7 oldIE noJs"><![endif]-->
<!--[if IE 8]><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie8 oldIE noJs"><![endif]-->
<!--[if gte IE 9]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" class="noJs"><!--<![endif]-->

<head>
<script type="text/javascript">document.cookie = 'resolution = ' + Math.max(screen.width, screen.height) + '; path = /';</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Ensia is a solutions-focused nonprofit media outlet reporting on our changing planet. Published by the Institute on the Environment." />
<meta property="fb:admins" content="656445201" />
<meta property="og:title" content="Who’s willing to change for climate change?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://ensia.com/wp-content/uploads/2021/12/Change-for-climate-change-notable-main.jpg" />
<meta property="og:site_name" content="Ensia" />
<meta property="og:description" content="Ensia is a solutions-focused nonprofit media outlet reporting on our changing planet. Published by the Institute on the Environment." />
<meta itemprop="name" content="Who’s willing to change for climate change?" />
<meta itemprop="description" content="Ensia is a solutions-focused nonprofit media outlet reporting on our changing planet. Published by the Institute on the Environment." />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ensia.com/xmlrpc.php" />

<link rel="shortcut icon" type="image/x-icon" href="https://ensia.com/wp-content/themes/ione/images/decorations/favicon.ico" />

<title>Who’s willing to change their behavior for climate change? | Ensia</title>

<script type="text/javascript">
// Wrapper for all our custom packages
var IonE = IonE || {};
IonE.Helpers = {};
IonE.Models = {};
IonE.Views = {};

// Set any JS "constants"
IonE.URL_BASE = 'https://ensia.com';
IonE.URL_THEME = 'https://ensia.com/wp-content/themes/ione';
IonE.HOME_LOOP_TYPE = '';
IonE.IS_HOME_LOOP = false;
IonE.POST_TYPE = 'notable';
IonE.PAGE_TEMPLATE = '';
IonE.TWITTER_HANDLE = 'ensiamedia';
</script>

<script>var et_site_url='https://ensia.com';var et_post_id='32161';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A recent survey of individuals in 17 “advanced economies” found that 80% of respondents were willing to modify some aspects of their work and lifestyle to help mitigate the threat."/>
<link rel="canonical" href="https://ensia.com/notable/change-behavior-for-climate-change/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Who’s willing to change their behavior for climate change? | Ensia" />
<meta property="og:description" content="A recent survey of individuals in 17 “advanced economies” found that 80% of respondents were willing to modify some aspects of their work and lifestyle to help mitigate the threat." />
<meta property="og:url" content="https://ensia.com/notable/change-behavior-for-climate-change/" />
<meta property="og:site_name" content="Ensia" />
<meta property="article:section" content="Culture" />
<meta property="fb:app_id" content="335204483533068" />
<meta property="og:image" content="https://ensia.com/wp-content/uploads/2021/12/Change-for-climate-change-notable-main.jpg" />
<meta property="og:image:secure_url" content="https://ensia.com/wp-content/uploads/2021/12/Change-for-climate-change-notable-main.jpg" />
<meta property="og:image:width" content="1374" />
<meta property="og:image:height" content="916" />
<meta property="og:image:alt" content="Single black male in his 30s smiling while commuting to work by bicycle" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A recent survey of individuals in 17 “advanced economies” found that 80% of respondents were willing to modify some aspects of their work and lifestyle to help mitigate the threat." />
<meta name="twitter:title" content="Who’s willing to change their behavior for climate change? | Ensia" />
<meta name="twitter:image" content="https://ensia.com/wp-content/uploads/2021/12/Change-for-climate-change-notable-main.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ensia &raquo; Feed" href="https://ensia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ensia &raquo; Comments Feed" href="https://ensia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ensia &raquo; Who’s willing to change for climate change? Comments Feed" href="https://ensia.com/notable/change-behavior-for-climate-change/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ensia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://ensia.com/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ensia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://ensia.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://ensia.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://ensia.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1544212110' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://ensia.com/wp-content/plugins/monarch/css/style.css?ver=1.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='theme-fonts-css'  href='https://ensia.com/wp-content/themes/ione/media/fonts/fonts.css?ver=1355945414' type='text/css' media='screen, projection' />
<link rel='stylesheet' id='theme-fancybox-css'  href='https://ensia.com/wp-content/themes/ione/media/css/fancybox/jquery.fancybox.css?ver=1355945414' type='text/css' media='screen, projection' />
<link rel='stylesheet' id='theme-main-css'  href='https://ensia.com/wp-content/themes/ione/media/css/main.css?ver=1544210190' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://ensia.com/wp-content/themes/ione/media/css/print.css?ver=1355945414' type='text/css' media='print' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://ensia.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.min.css?ver=2.17.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ensia.com/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://ensia.com/?sccss=1&#038;ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=5.8.2' id='jquery-js'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.0.4' id='responsive-lightbox-prettyphoto-js'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8.2' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"0","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.60","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1000","height":"720","separator":"\/","theme":"light_square","horizontalPadding":"20","hideFlash":"0","wmode":"window","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/ensia.com\/wp-admin\/admin-ajax.php","nonce":"41a7145d53"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.4' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='pys-public-js-extra'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""}};
var pys_events = [{"type":"init","name":"332467040514318","params":[]},{"type":"track","name":"PageView","params":{"domain":"ensia.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"notable","content_name":"Who\u2019s willing to change for climate change?","post_id":32161,"content_category":"Culture, World","domain":"ensia.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.3.0' id='pys-public-js'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/themes/ione/media/js/plugins.js?ver=5.8.2' id='theme-plugins-js'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/themes/ione/media/js/main.js?ver=1555599137' id='theme-js-js'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/themes/ione/media/js/jquery.history.js?ver=5.8.2' id='history-js'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://ensia.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ensia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ensia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://ensia.com/?p=32161' />
<link rel="alternate" type="application/json+oembed" href="https://ensia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensia.com%2Fnotable%2Fchange-behavior-for-climate-change%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ensia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensia.com%2Fnotable%2Fchange-behavior-for-climate-change%2F&#038;format=xml" />


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('ensia.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


<!-- BEGIN wp-parsely Plugin Version 1.12.5 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.12.5"/>
	<!-- parsleyPage is not defined / has no attributes.  What kind of page are you loading? -->
<!-- END wp-parsely Plugin Version 1.12.5 -->
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #ededec !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #55544f !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #8aa63d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #8aa63d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #8aa63d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #8aa63d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom_header_outer { border-bottom: 5px solid #8AA63D!important; }
				</style><style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #89a53f; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #777f1e !important; } .et_social_sidebar_border li { border-color: #777f1e !important; } 
			</style>
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.0 plugin. You can test it with Pixel Helper Chrome Extension. -->

		
	<script type="text/javascript">
	(function($){
			
	$("<img src=\"https://ensia.com/wp-content/themes/ione/images/bg-desktop2col.png\" width=\"1\" height\"1\" alt=\"Preload\" />");
	
	})(jQuery);
	</script><style type="text/css" id="sns_global_styles">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</style><link rel="icon" href="https://ensia.com/wp-content/uploads/2016/06/cropped-Ensia-favicon-large-e1464891095564-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ensia.com/wp-content/uploads/2016/06/cropped-Ensia-favicon-large-e1464891095564-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ensia.com/wp-content/uploads/2016/06/cropped-Ensia-favicon-large-e1464891095564-180x180.png" />
<meta name="msapplication-TileImage" content="https://ensia.com/wp-content/uploads/2016/06/cropped-Ensia-favicon-large-e1464891095564-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-37523243-1', 'auto');
 
	ga('send', 'pageview');
</script>

<script type="text/javascript">
// Remove class indicating no JS support
var $html = jQuery('html');
$html.removeClass('noJs');

// Test for touch functionality
if('ontouchstart' in document){
	$html.addClass('touchDevice');

	IonE.IS_TOUCH = true;
}else{
	$html.addClass('noTouchDevice');	
	
	IonE.IS_TOUCH = false;
}

// Test for localStorage (via store JS library)
if(typeof store === 'object' && store.enabled === true){
	$html.addClass('localStorage');
	
	IonE.HAS_STORAGE = true;
}else{
	$html.addClass('noLocalStorage');
	
	IonE.HAS_STORAGE = false;
}

// Test for older versions of IE
IonE.IS_OLD_IE = $html.hasClass('oldIE');

// Start general logger
IonE.Log = new IonE.Models.Log({
	displayLogs: false,
	saveLogs: false
});
</script>

<style type="text/css">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</style>
<meta name="twitter:creator" content="@ensiamedia" />
</head>
<body class="notable-template-default single single-notable postid-32161 notHomePage et_divi_builder et_bloom fpt-template-ione et_monarch et-pb-theme-ensia et-db et_minified_js et_minified_css">

<div id="widthometer"></div>
<script type="text/javascript">
// Initialize Widthometer
IonE.Widthometer = new IonE.Models.Widthometer({
	widthometer: 'div#widthometer',
	widths: {
		desktop3col: 1150,
		desktop2col: 1149,
		desktop1col: 975,
		mobile: 768,
		phone: 500
	}
});
</script>

<img id="css3PieImg" class="css3Pie" src="https://ensia.com/wp-content/themes/ione/images/blank.gif" width="1" height="1" alt="CSS3Pie trigger" />

<div id="container" class="container span-full">
	<div class="mobileNavOuter span-full clearfix">
    
    	
		<ul class="mobileMain mobileNav visibleNav span-full clearfix"><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink loadMobileMenu nonLink" href="javascript:{};" title="Categories" data-menu="categories">
					
		<span class="subMenuItemName">Categories</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink loadMobileMenu nonLink" href="javascript:{};" title="About" data-menu="about">
					
		<span class="subMenuItemName">About</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink loadMobileMenu nonLink" href="javascript:{};" title="Sections" data-menu="sections">
					
		<span class="subMenuItemName">Sections</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink" href="https://ensia.com/ensia-collections/" title="Collections">
					
		<span class="subMenuItemName">Collections</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink" href="https://ensia.com/contact/" title="Contact">
					
		<span class="subMenuItemName">Contact</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink" href="http://edge.ensia.com" title="Edge">
					
		<span class="subMenuItemName">Edge</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink" href="https://ensia.com/subscribe/" title="E-News">
					
		<span class="subMenuItemName">E-News</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink ensia-support" href="https://ensia.com/about/support/" title="Donate">
					
		<span class="subMenuItemName">Donate</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li>
		<li class="mobileSearch clearfix">
            <form action="https://ensia.com" method="get" class="searchForm">
            	<input type="text" name="s" value="" />
                <input type="submit" name="search" value="go" class="sprite" />
            </form>
		</li>
		<!-- .wpNav --></ul>
	<ul class="mobileSections mobileNav mobileSubMenu span-full clearfix">
		<li class="subMenuItem subMenuBack">
			<a class="loadMobileMenu" href="javascript:{};" title="Back" data-menu="main">
				<span class="subMenuItemIcon sprite">&nbsp;</span>
							
				<span class="subMenuItemName">Sections</span>				
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/features" title="Features">
				<span class="subMenuItemName">Features</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/articles" title="Articles">
				<span class="subMenuItemName">Articles</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/voices" title="Voices">
				<span class="subMenuItemName">Voices</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/interviews" title="Interviews">
				<span class="subMenuItemName">Interviews</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/photos" title="Photos">
				<span class="subMenuItemName">Photos</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/videos" title="Videos">
				<span class="subMenuItemName">Videos</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/infographics" title="Infographics">
				<span class="subMenuItemName">Infographics</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/notable" title="Notables">
				<span class="subMenuItemName">Notables</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/update" title="Updates">
				<span class="subMenuItemName">Updates</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem bottomBorder clearfix"></li>
	<!-- .mobileSections --></ul>

	<ul class="mobileCategories mobileNav mobileSubMenu span-full clearfix">
		<li class="subMenuItem subMenuBack">
			<a class="loadMobileMenu" href="javascript:{};" title="Back" data-menu="main">
				<span class="subMenuItemIcon sprite">&nbsp;</span>
							
				<span class="subMenuItemName">Categories</span>				
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/business/" title="Business">
				<span class="subMenuItemName">Business</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/culture/" title="Culture">
				<span class="subMenuItemName">Culture</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/ecosystems/" title="Ecosystems">
				<span class="subMenuItemName">Ecosystems</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/energy/" title="Energy">
				<span class="subMenuItemName">Energy</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/food/" title="Food">
				<span class="subMenuItemName">Food</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/health/" title="Health">
				<span class="subMenuItemName">Health</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/technology/" title="Technology">
				<span class="subMenuItemName">Technology</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/water/" title="Water">
				<span class="subMenuItemName">Water</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/world/" title="World">
				<span class="subMenuItemName">World</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem bottomBorder clearfix"></li>
	<!-- .mobileCategories --></ul>

	<ul class="mobileAbout mobileNav mobileSubMenu span-full clearfix">
		<li class="subMenuItem subMenuBack">
			<a class="loadMobileMenu" href="javascript:{};" title="Back" data-menu="main">
				<span class="subMenuItemIcon sprite">&nbsp;</span>
							
				<span class="subMenuItemName">About</span>				
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/overview/" title="About">
				<span class="subMenuItemName">About</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/contributors/" title="Contributors">
				<span class="subMenuItemName">Contributors</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/staff/" title="Staff">
				<span class="subMenuItemName">Staff</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/partners/" title="Partners">
				<span class="subMenuItemName">Partners</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/advisers/" title="Advisory Council">
				<span class="subMenuItemName">Advisory Council</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/mentor-program/" title="Mentor Program">
				<span class="subMenuItemName">Mentor Program</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/print-issue/" title="Print Issue">
				<span class="subMenuItemName">Print Issue</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem bottomBorder clearfix"></li>
	<!-- .mobileAbout --></ul>                
    
    <!-- .mobileNavOuter --></div>
    
	<div class="headerOuter span-full clearfix">    	        
        <a id="toggleMobileNav" class="left" href="javascript:{};"><span class="tabTitle">Menu</span><span class="tabArrow sprite fakeBg">&nbsp;</span></a>
				<a id="toggleMobileBlockM" class="left" href="http://umn.edu/" target="_blank" title="University of Minnesota"><span class="tabTitle">University of Minnesota</span></a>
        
        <div class="header left">
        	<a class="mainLogo left sprite" href="https://ensia.com" title="Go home">&nbsp;</a>
            
        	
		<ul class="mainNav wpNav"><li class="wpNavItem">
				<a class="wpNavLink toggleSubMenu nonLink" href="javascript:{};" title="Categories" data-menu="categories">
					Categories
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink toggleSubMenu nonLink" href="javascript:{};" title="Sections" data-menu="sections">
					Sections
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink" href="https://ensia.com/ensia-collections/" title="Collections">
					Collections
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink" href="http://edge.ensia.com" title="Edge">
					Edge
				</a>
			</li>
		<!-- .wpNav --></ul>            <form action="https://ensia.com" method="get" class="topSearch desktopSearch searchForm right">
            	<input type="text" name="s" value="" />
                <input type="submit" name="search" value="go" class="sprite" />
            </form>
            
            
		<ul class="tertiaryNav wpNav"><li class="wpNavItem">
				<a class="wpNavLink" href="https://ensia.com/subscribe/" title="E-News">
					E-News
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink" href="https://ensia.com/about/" title="About">
					About
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink" href="https://ensia.com/contact/" title="Contact">
					Contact
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink" href="https://ensia.com/about/impacts/" title="Impacts">
					Impacts
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink ensia-support" href="https://ensia.com/about/support/" title="Donate">
					Donate
				</a>
			</li>
		<!-- .wpNav --></ul>
		<ul class="shareNav wpNav"><li class="wpNavItem">
				<a class="wpNavLink sprite twitter" href="http://twitter.com/ensiamedia" title="Twitter" target="_blank">
					Twitter
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink sprite facebook" href="http://www.facebook.com/ensiamedia" title="Facebook" target="_blank">
					Facebook
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink sprite rss" href="https://ensia.com/feed" title="RSS" target="_blank">
					RSS
				</a>
			</li>
		<!-- .wpNav --></ul>            
        
        <!-- .header --></div>
        
        <div class="headerSubMenus span-full clearfix">

			
	<ul class="headerSections headerSubMenu span-full"><li class="subMenuItem features">
			<a href="https://ensia.com/features" title="Features">
				<span class="features subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Features</span>
			</a>
		</li><li class="subMenuItem articles">
			<a href="https://ensia.com/articles" title="Articles">
				<span class="articles subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Articles</span>
			</a>
		</li><li class="subMenuItem voices">
			<a href="https://ensia.com/voices" title="Voices">
				<span class="voices subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Voices</span>
			</a>
		</li><li class="subMenuItem interviews">
			<a href="https://ensia.com/interviews" title="Interviews">
				<span class="interviews subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Interviews</span>
			</a>
		</li><li class="subMenuItem photos">
			<a href="https://ensia.com/photos" title="Photos">
				<span class="photos subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Photos</span>
			</a>
		</li><li class="subMenuItem videos">
			<a href="https://ensia.com/videos" title="Videos">
				<span class="videos subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Videos</span>
			</a>
		</li><li class="subMenuItem infographics">
			<a href="https://ensia.com/infographics" title="Infographics">
				<span class="infographics subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Infographics</span>
			</a>
		</li><li class="subMenuItem notable">
			<a href="https://ensia.com/notable" title="Notables">
				<span class="notable subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Notables</span>
			</a>
		</li><li class="subMenuItem update">
			<a href="https://ensia.com/update" title="Updates">
				<span class="update subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Updates</span>
			</a>
		</li>
	<!-- .headerSections --></ul>
	<ul class="headerCategories headerSubMenu span-full"><li class="subMenuItem business">
			<a href="https://ensia.com/category/business/" title="Business">
				<span class="business subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Business</span>
			</a>
		</li><li class="subMenuItem culture">
			<a href="https://ensia.com/category/culture/" title="Culture">
				<span class="culture subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Culture</span>
			</a>
		</li><li class="subMenuItem ecosystems">
			<a href="https://ensia.com/category/ecosystems/" title="Ecosystems">
				<span class="ecosystems subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Ecosystems</span>
			</a>
		</li><li class="subMenuItem energy">
			<a href="https://ensia.com/category/energy/" title="Energy">
				<span class="energy subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Energy</span>
			</a>
		</li><li class="subMenuItem food">
			<a href="https://ensia.com/category/food/" title="Food">
				<span class="food subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Food</span>
			</a>
		</li><li class="subMenuItem health">
			<a href="https://ensia.com/category/health/" title="Health">
				<span class="health subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Health</span>
			</a>
		</li><li class="subMenuItem technology">
			<a href="https://ensia.com/category/technology/" title="Technology">
				<span class="technology subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Technology</span>
			</a>
		</li><li class="subMenuItem water">
			<a href="https://ensia.com/category/water/" title="Water">
				<span class="water subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Water</span>
			</a>
		</li><li class="subMenuItem world">
			<a href="https://ensia.com/category/world/" title="World">
				<span class="world subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">World</span>
			</a>
		</li>
	<!-- .headerCategories --></ul>
		<!-- .headerSubMenus --></div>        
    <!-- .headerOuter --></div>
    
	<script type="text/javascript">
	jQuery(document).ready(function($){
		/* Mobile nav menus */
		IonE.MobileNav = new IonE.Views.MobileNav();
		$('a#toggleMobileNav').on('click', IonE.MobileNav.togglePulldown);
		$('a.loadMobileMenu').on('click', IonE.MobileNav.loadSubMenu);
		
		/* Header submenus */
		IonE.HeaderNav = new IonE.Views.HeaderNav();
		$('a.toggleSubMenu').on('click', IonE.HeaderNav.handleClick);
	});    
    </script>

    <div id="contentOuter">

<div id="post-32161" class="group-note singlePost withSidebar span-full post-32161 notable type-notable status-publish has-post-thumbnail hentry category-culture category-world">
	<div class="postTop span-full">
		<div class="postHeader span-full" style="border-color:#0a704e;"> 
		
			
		<div class="postTitle"><h1>Who’s willing to change for climate change?</h1></div>
		<div class="postIntroMedia postIntroImage span-full clearfix" style="border-bottom-color:#0a704e">
			<img id="introImage" class="introMedia" src="https://ensia.com/wp-content/uploads/2021/12/Change-for-climate-change-notable-main-920x613.jpg" width="920" height="613" alt="Single black male in his 30s smiling while commuting to work by bicycle" /><span class="introMediaCaption"><span class="captionText">Photo © iStockphoto.com | NicolasMcComber 
</span></span>
		<!-- .postIntroImage --></div>        
		<!-- .postHeader --></div>
		
        <div class="postBody span-full">

			<div class="postAuthor left">
			<div class="authorItem">
			<img src="https://ensia.com/wp-content/uploads/2017/12/Hoff_Mary_contributor.jpg" width="118" height="118" alt="Author profile image" />
			
			<span class="postAuthorName h5">Writer</span>
			
			<a href="https://ensia.com/about/people/mhoff/" title="View author profile">Mary Hoff</a>
			
			
			
			<span class="authorDesc">Science writer &amp; editor</span>
			</div><span class="postShare h5">Share</span>
                <div class="shareButtonsIcons span-full clearfix tcenter">
                    <a target="_blank" class="shareButton twitter" title="Share onTwitter" href="https://twitter.com/share?text=Who%E2%80%99s+willing+to+change+for+climate+change%3F&amp;url=https%3A%2F%2Fensia.com%2Fnotable%2Fchange-behavior-for-climate-change%2F&amp;via=ensiamedia" >Tweet</a>
                    <a target="_blank" class="shareButton facebook" title="Share on Facebook" class="" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fensia.com%2Fnotable%2Fchange-behavior-for-climate-change%2F">Facebook</a>
                    <a target="_blank" class="shareButton gplus" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fensia.com%2Fnotable%2Fchange-behavior-for-climate-change%2F" onclick="javascript:window.open(this.href,"", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;">Share on Google+</a>
                    <a target="_blank" class="shareButton linkedin" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fensia.com%2Fnotable%2Fchange-behavior-for-climate-change%2F&title=Who%E2%80%99s+willing+to+change+for+climate+change%3F&source=Ensia">Linkedin</a>
                <!-- .shareButtons --></div><button class="blueButton btnOpenRepublish" title="Republish this post">Republish</button><div class="republishMessage"><p>We are glad to share Ensia articles free of charge under the terms of <a href="http://creativecommons.org/licenses/by-nd/3.0/deed.en_US">Creative Commons’ Attribution-NoDerivs 3.0 Unported license</a>. At the beginning of your post, please attribute the writer and Ensia as the original source and link to the Ensia article.</p>
<p>You must use the “Get Article” link below and use the copied text for your repost. Stories may not be edited without permission from Ensia. Please send an email to <a href="mailto:contact@ensia.com">contact@ensia.com</a> with a link to the republished story on your site once posted.</p>
<p>Images and other visuals are not included in this license. For specific questions related to visuals, please contact <a href="mailto:todd@ensia.com">Todd Reubold</a>. For other inquiries, email <a href="mailto:contact@ensia.com">contact@ensia.com</a>.</p>
<div class="republishAction"><button class="blueButton republish" title="Republish this post">Get Article</button><br>

        </div></div><div class="republishSuccess"><p>The post is now in your clipboard. You can paste it directly into the WYSIWYG editor of your site.</p>
</div>
		<!-- .postAuthor --></div>
				<div class="postContentOuter left">
		<div class="postContent editable left"><p><span class="postDate">December 28, 2021 &mdash; </span>Would you alter the way you do things to help reduce the severity of climate change? If so, you’re not alone. A <a href="https://www.pewresearch.org/global/2021/09/14/in-response-to-climate-change-citizens-in-advanced-economies-are-willing-to-alter-how-they-live-and-work/">recent survey of individuals in 17 “advanced economies”</a> found that 80% of respondents were willing to modify some aspects of their work and lifestyle to help mitigate the threat.</p>
<div>
<p>The survey, conducted in early 2021, assessed the opinions of 16,254 individuals from 16 “advanced economies” by phone and another 2,596 in the U.S. via the internet. It included a broad range of questions related to beliefs and attitudes regarding climate change actions. Countries included in the survey were Canada, Belgium, France, Germany, Greece, Italy, the Netherlands, Spain, Sweden, the UK, the U.S., Australia, Japan, New Zealand, Singapore, South Korea and Taiwan.</p>
</div>
<div>
<p>A drill-down into the data by traits such as gender, nationality and political persuasion offers insights for individuals, organizations, governments and others seeking to mobilize individuals to help mitigate risks. Among the more specific findings:</p>
</div>
<div>
<ul>
<li>Individuals on the political left tended to be more willing to make changes than those on the ideological right.</li>
</ul>
</div>
<div>
<ul>
<li>Young adults were more likely to be amenable to change than older adults.</li>
</ul>
</div>
<div>
<ul>
<li>Higher educational attainment was positively correlated with more willingness to change.</li>
</ul>
</div>
<div>
<p>The survey also found that willingness to change varied from one country to another. The range in proportion of respondents “willing to make … changes about how you live and work to help reduce the effects of global climate change” ranged from 93% for respondents from Italy to 55% for those from Japan.</p>
</div>
<div>
<p>The survey also assessed a number of other attitudes and beliefs related to climate change and climate action. These included how concerned respondents were that climate change would harm them personally; how well they think society is responding; and whether climate action is good for the economy. Again, responses were broken down by demographic group, yielding some additional insights:</p>
</div>
<div>
<ul>
<li>Except for Sweden, most respondents were at least somewhat concerned that climate change will hurt them. This was generally more true for ideological left than right, for women than for men, and for young people than for older adults.</li>
</ul>
</div>
<div>
<p>Respondents were generally favorable regarding how well their own society is dealing with climate change. Results were mixed as to whether the international community is doing a good job.</p>
</div>
<div>
<p>Overall, the survey offered encouraging news for those hoping to make inroads into climate change, noting that while it “reveals a growing sense of personal threat from climate change among many of the publics polled,” it also indicates that “[p]ublic concern about climate change appears alongside a willingness to reduce its effects by taking personal steps.”</p>
</div>
<span class="et_bloom_bottom_trigger"></span>
		<!-- .postContent --></div><h3 class="related">Related Posts</h3><ul class="relatedList"><li><a title='Can archaeology help us navigate climate change?' href='https://ensia.com/notable/climate-change-archaeology/'><img width="152" height="152" src="https://ensia.com/wp-content/uploads/2021/11/Notable-archaeology-climate-willian-justen-de-vasconcellos--152x152.jpg" class="attachment-note_group_main size-note_group_main wp-post-image" alt="photo of concentric terraces believed to once be an agricultural laboratory used by the Incas" loading="lazy" srcset="https://ensia.com/wp-content/uploads/2021/11/Notable-archaeology-climate-willian-justen-de-vasconcellos--152x152.jpg 152w, https://ensia.com/wp-content/uploads/2021/11/Notable-archaeology-climate-willian-justen-de-vasconcellos--912x912.jpg 912w, https://ensia.com/wp-content/uploads/2021/11/Notable-archaeology-climate-willian-justen-de-vasconcellos--550x550.jpg 550w, https://ensia.com/wp-content/uploads/2021/11/Notable-archaeology-climate-willian-justen-de-vasconcellos--470x470.jpg 470w, https://ensia.com/wp-content/uploads/2021/11/Notable-archaeology-climate-willian-justen-de-vasconcellos--378x378.jpg 378w, https://ensia.com/wp-content/uploads/2021/11/Notable-archaeology-climate-willian-justen-de-vasconcellos--96x96.jpg 96w, https://ensia.com/wp-content/uploads/2021/11/Notable-archaeology-climate-willian-justen-de-vasconcellos--154x154.jpg 154w, https://ensia.com/wp-content/uploads/2021/11/Notable-archaeology-climate-willian-justen-de-vasconcellos--74x74.jpg 74w" sizes="(max-width: 152px) 100vw, 152px" /><span class=relatedPostType>Notable</span><span class=relatedTitle>Can archaeology help us navigate climate change?</span></a></li><li><a title='6 ways environmental advocates can change climate concern into action' href='https://ensia.com/features/6-ways-environmental-advocates-can-change-climate-concern-into-action/'><img width="152" height="152" src="https://ensia.com/wp-content/uploads/2020/08/Feature_ClimateAction_main-152x152.jpg" class="attachment-note_group_main size-note_group_main wp-post-image" alt="" loading="lazy" srcset="https://ensia.com/wp-content/uploads/2020/08/Feature_ClimateAction_main-152x152.jpg 152w, https://ensia.com/wp-content/uploads/2020/08/Feature_ClimateAction_main-912x912.jpg 912w, https://ensia.com/wp-content/uploads/2020/08/Feature_ClimateAction_main-550x550.jpg 550w, https://ensia.com/wp-content/uploads/2020/08/Feature_ClimateAction_main-470x470.jpg 470w, https://ensia.com/wp-content/uploads/2020/08/Feature_ClimateAction_main-378x378.jpg 378w, https://ensia.com/wp-content/uploads/2020/08/Feature_ClimateAction_main-96x96.jpg 96w, https://ensia.com/wp-content/uploads/2020/08/Feature_ClimateAction_main-154x154.jpg 154w, https://ensia.com/wp-content/uploads/2020/08/Feature_ClimateAction_main-74x74.jpg 74w" sizes="(max-width: 152px) 100vw, 152px" /><span class=relatedPostType>Feature</span><span class=relatedTitle>6 ways environmental advocates can change climate concern into action</span></a></li><li><a title='Look what’s on the conservation horizon' href='https://ensia.com/articles/conservation-biodiversity-2022/'><img width="152" height="152" src="https://ensia.com/wp-content/uploads/2021/11/horizon-scan-2022-main-152x152.jpg" class="attachment-note_group_main size-note_group_main wp-post-image" alt="close up of great owl eyes" loading="lazy" srcset="https://ensia.com/wp-content/uploads/2021/11/horizon-scan-2022-main-152x152.jpg 152w, https://ensia.com/wp-content/uploads/2021/11/horizon-scan-2022-main-912x912.jpg 912w, https://ensia.com/wp-content/uploads/2021/11/horizon-scan-2022-main-550x550.jpg 550w, https://ensia.com/wp-content/uploads/2021/11/horizon-scan-2022-main-470x470.jpg 470w, https://ensia.com/wp-content/uploads/2021/11/horizon-scan-2022-main-378x378.jpg 378w, https://ensia.com/wp-content/uploads/2021/11/horizon-scan-2022-main-96x96.jpg 96w, https://ensia.com/wp-content/uploads/2021/11/horizon-scan-2022-main-154x154.jpg 154w, https://ensia.com/wp-content/uploads/2021/11/horizon-scan-2022-main-74x74.jpg 74w" sizes="(max-width: 152px) 100vw, 152px" /><span class=relatedPostType>Article</span><span class=relatedTitle>Look what’s on the conservation horizon</span></a></li></ul>
		<div class=donate-wrap>
			<span class=donate-title>Show your support for nonprofit journalism!</span>
			<p class=donate-copy>Ensia shares solutions-focused stories free of charge through our online magazine and partner media. That means audiences around the world have ready access to stories that can &mdash; and do &mdash; help them shape a better future. If you value our work, please show your support today. </p>
			<a class=donate-button href=https://ensia.com/about/support/>Yes, I'll support Ensia!</a>
		</div><button class="blueButton btnOpenRepublish" title="Republish this post">Republish</button>
				<!-- .postContentOuter --></div>
		<!-- .postBody --></div>		
	<!-- .postTop --></div>

		
    <div class="postBottom span-full">
    
		<div id="postCommentsOuter" class="left clearfix">
	<div id="comments" class="span-full">
		

		<div id="respond" class="span-full clearfix">			
			<div class="commentFormOuter">
				<div class="commentFormTitle clearfix">
                	<span id="reply-title">Post a Comment</span>
				</div>

                <div class="statusMessage errorMessage span-full">
    
                        
                <!-- .statusMessage --></div>                
                
			

				<form action="#commentform" method="post" id="commentform" class="span-full clearfix">


		<div class="commentInputs left">
			<input id="comment_author" class="" name="comment_author" type="text" value="" aria-required='true' />

			<input id="email" class="" name="email" type="text" value="" aria-required='true' />

			<input id="url" name="url" type="text" value="" />
		<!-- .commentInputs --></div>
<div class="commentTextarea left">
				<textarea id="comment" class="" rows="8" cols="10" name="comment" aria-required='true'></textarea>
			<!-- .commentTextarea --></div>
			<script type="text/javascript">
			jQuery(document).ready(function($){
				$("#commentform").defaultText({defaultValues:["Name", "Email (not displayed)", "Website (optional)", "Comment"]});
			});
			</script>					<div class="span-full clearfix">

						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c1cac6f10" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p>					
						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Submit" />
							
							<input type='hidden' name='comment_post_ID' value='32161' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							
						</p>
					</div>
				</form>
			<!-- .commentFormOuter --></div>


		<!-- #respond --></div>
		

	<!-- #comments --></div>
<!-- #postCommentsOuter --></div>
	<!-- .postBottom --></div>
<!-- #post --></div>


<div id="fb-root"></div>
<script type="text/javascript">
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
jQuery(document).ready(function($){
	$('div#post-32161').fitVids();
});
</script>	<!-- #contentOuter --></div>

    <div class="span-full spacer clearfix"></div>
<!-- #container --></div>


<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_2 et_bloom_scroll" data-cookie_duration="7" data-scroll_pos="35">
							<div class="et_bloom_form_container et_bloom_form_bottom et_bloom_stacked_flyin et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_swing et_flyin_1_field">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2>You care about environmental issues. So do we!</h2><p><span style="font-family: 'times new roman';"><span style="font-size: 12.8px;">Sign up now for our bi-weekly newsletter and you'll get the latest stories from Ensia delivered straight to your inbox.</span></span></p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="f9fca78654" data-page_id="32161" data-account="ioneumn" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">Sign Up Now</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You’re in! Watch your email for weekly links to environmental stories that expand your mind — and change your world.</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_circle et_social_sidebar_grow et_social_space et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fensia.com%2Fnotable%2Fchange-behavior-for-climate-change%2F&#038;t=Who%E2%80%99s%20willing%20to%20change%20for%20climate%20change%3F" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="32161" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Who%E2%80%99s%20willing%20to%20change%20for%20climate%20change%3F&#038;url=https%3A%2F%2Fensia.com%2Fnotable%2Fchange-behavior-for-climate-change%2F&#038;via=ensiamedia" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="32161" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fensia.com%2Fnotable%2Fchange-behavior-for-climate-change%2F&#038;title=Who%E2%80%99s%20willing%20to%20change%20for%20climate%20change%3F" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="32161" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_reddit"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fensia.com%2Fnotable%2Fchange-behavior-for-climate-change%2F&#038;title=Who%E2%80%99s%20willing%20to%20change%20for%20climate%20change%3F" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="32161" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fensia.com%2Fnotable%2Fchange-behavior-for-climate-change%2F&#038;t=Who%E2%80%99s%20willing%20to%20change%20for%20climate%20change%3F" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="32161" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Who%E2%80%99s%20willing%20to%20change%20for%20climate%20change%3F&#038;url=https%3A%2F%2Fensia.com%2Fnotable%2Fchange-behavior-for-climate-change%2F&#038;via=ensiamedia" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="32161" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fensia.com%2Fnotable%2Fchange-behavior-for-climate-change%2F&#038;title=Who%E2%80%99s%20willing%20to%20change%20for%20climate%20change%3F" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="32161" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_reddit"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">reddit</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fensia.com%2Fnotable%2Fchange-behavior-for-climate-change%2F&#038;title=Who%E2%80%99s%20willing%20to%20change%20for%20climate%20change%3F" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="32161" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=332467040514318&ev=PageView&noscript=1&cd[domain]=ensia.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=332467040514318&ev=GeneralEvent&noscript=1&cd[post_type]=notable&cd[content_name]=Who%E2%80%99s+willing+to+change+for+climate+change%3F&cd[post_id]=32161&cd[content_category]=Culture%2C+World&cd[domain]=ensia.com' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		
	<script type="text/javascript">
	jQuery(document).ready(function($){
		$("form.searchForm").each(function(){
			$(this).defaultText({defaultValues: ["Search"]});
		});
	});
	</script>	<script type="text/javascript">
			</script>
	<script type="text/javascript" id="sns_global_scripts">if (jQuery('body').hasClass('logged-in')){
	jQuery('.headerOuter').css("top", "32px");
};</script><link rel='stylesheet' id='et_bloom-css-css'  href='https://ensia.com/wp-content/plugins/bloom/css/style.css?ver=1.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.24' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/ensia.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/ensia.com\/notable\/change-behavior-for-climate-change\/","stats_nonce":"c2af664e22","share_counts":"7ba6b5a21f","follow_counts":"252f2dd40c","total_counts":"758416486d","media_single":"5c442779a9","media_total":"8546b3b29d","generate_all_window_nonce":"58010bb6de","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.24' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/ensia.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/ensia.com\/wp-content\/themes\/ione\/images","builder_images_uri":"https:\/\/ensia.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"03ca39ddc9","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"4d942f35f0","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"32161","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=2.17.6' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/divi-builder/includes/builder/scripts/cpt-modules-wrapper.js?ver=2.17.6' id='et-builder-cpt-modules-wrapper-js'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/bloom/core/admin/js/common.js?ver=3.18.5' id='et-core-common-js'></script>
<script type='text/javascript' src='https://ensia.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/twitget/js/moment.js?ver=5.8.2' id='moment.js-js'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/twitget/js/langs.min.js?ver=5.8.2' id='langs.js-js'></script>
<script async="async" type='text/javascript' src='https://ensia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3' id='akismet-form-js'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1' id='selection-sharer-js-js'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.8' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/ensia.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/ensia.com\/notable\/change-behavior-for-climate-change\/","stats_nonce":"ec9ab25e89","subscribe_nonce":"06ce2faf0c","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.8' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.8' id='et_bloom-idle-timer-js-js'></script>
</body>
</html>