<!DOCTYPE html>
<!--[if IE 7]><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie7 oldIE noJs"><![endif]-->
<!--[if IE 8]><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie8 oldIE noJs"><![endif]-->
<!--[if gte IE 9]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" class="noJs"><!--<![endif]-->

<head>
<script type="text/javascript">document.cookie = 'resolution = ' + Math.max(screen.width, screen.height) + '; path = /';</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Ensia is a solutions-focused nonprofit media outlet reporting on our changing planet. Published by the Institute on the Environment." />
<meta property="fb:admins" content="656445201" />
<meta property="og:title" content="Opinion: Current proposals to plant trees to fight climate change are badly misguided" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://ensia.com/wp-content/uploads/2019/11/voices_africaforest_main.jpg" />
<meta property="og:site_name" content="Ensia" />
<meta property="og:description" content="Ensia is a solutions-focused nonprofit media outlet reporting on our changing planet. Published by the Institute on the Environment." />
<meta itemprop="name" content="Opinion: Current proposals to plant trees to fight climate change are badly misguided" />
<meta itemprop="description" content="Ensia is a solutions-focused nonprofit media outlet reporting on our changing planet. Published by the Institute on the Environment." />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ensia.com/xmlrpc.php" />

<link rel="shortcut icon" type="image/x-icon" href="https://ensia.com/wp-content/themes/ione/images/decorations/favicon.ico" />

<title>Opinion: Current proposals to plant trees to fight climate change are badly misguided | Ensia</title>

<script type="text/javascript">
// Wrapper for all our custom packages
var IonE = IonE || {};
IonE.Helpers = {};
IonE.Models = {};
IonE.Views = {};

// Set any JS "constants"
IonE.URL_BASE = 'https://ensia.com';
IonE.URL_THEME = 'https://ensia.com/wp-content/themes/ione';
IonE.HOME_LOOP_TYPE = '';
IonE.IS_HOME_LOOP = false;
IonE.POST_TYPE = 'voices';
IonE.PAGE_TEMPLATE = '';
IonE.TWITTER_HANDLE = 'ensiamedia';
</script>

<script>var et_site_url='https://ensia.com';var et_post_id='27551';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Reforestation and afforestation can play a role in reducing carbon emissions — but “what” and “where” are critical considerations"/>
<link rel="canonical" href="https://ensia.com/voices/tree-planting-afforestation-carbon-sequestration/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Opinion: Current proposals to plant trees to fight climate change are badly misguided | Ensia" />
<meta property="og:description" content="Reforestation and afforestation can play a role in reducing carbon emissions — but “what” and “where” are critical considerations" />
<meta property="og:url" content="https://ensia.com/voices/tree-planting-afforestation-carbon-sequestration/" />
<meta property="og:site_name" content="Ensia" />
<meta property="article:section" content="Ecosystems" />
<meta property="fb:app_id" content="335204483533068" />
<meta property="og:image" content="https://ensia.com/wp-content/uploads/2019/11/voices_africaforest_social.jpg" />
<meta property="og:image:secure_url" content="https://ensia.com/wp-content/uploads/2019/11/voices_africaforest_social.jpg" />
<meta property="og:image:width" content="1842" />
<meta property="og:image:height" content="916" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Reforestation and afforestation can play a role in reducing carbon emissions — but “what” and “where” are critical considerations" />
<meta name="twitter:title" content="Opinion: Current proposals to plant trees to fight climate change are badly misguided | Ensia" />
<meta name="twitter:image" content="https://ensia.com/wp-content/uploads/2019/11/voices_africaforest_social.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ensia &raquo; Feed" href="https://ensia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ensia &raquo; Comments Feed" href="https://ensia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ensia &raquo; Opinion: Current proposals to plant trees to fight climate change are badly misguided Comments Feed" href="https://ensia.com/voices/tree-planting-afforestation-carbon-sequestration/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ensia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://ensia.com/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ensia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://ensia.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://ensia.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://ensia.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1544212110' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://ensia.com/wp-content/plugins/monarch/css/style.css?ver=1.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='theme-fonts-css'  href='https://ensia.com/wp-content/themes/ione/media/fonts/fonts.css?ver=1355945414' type='text/css' media='screen, projection' />
<link rel='stylesheet' id='theme-fancybox-css'  href='https://ensia.com/wp-content/themes/ione/media/css/fancybox/jquery.fancybox.css?ver=1355945414' type='text/css' media='screen, projection' />
<link rel='stylesheet' id='theme-main-css'  href='https://ensia.com/wp-content/themes/ione/media/css/main.css?ver=1544210190' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://ensia.com/wp-content/themes/ione/media/css/print.css?ver=1355945414' type='text/css' media='print' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//ensia.com/wp-content/uploads/pum/pum-site-styles.css?generated=1572623432&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://ensia.com/?sccss=1&#038;ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"0","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.60","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1000","height":"720","separator":"\/","theme":"light_square","horizontalPadding":"20","hideFlash":"0","wmode":"window","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/ensia.com\/wp-admin\/admin-ajax.php","nonce":"1e16ac6ee3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""}};
var pys_events = [{"type":"init","name":"332467040514318","params":[]},{"type":"track","name":"PageView","params":{"domain":"ensia.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"voices","content_name":"Opinion: Current proposals to plant trees to fight climate change are badly misguided","post_id":27551,"content_category":"Ecosystems, World","domain":"ensia.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/themes/ione/media/js/plugins.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/themes/ione/media/js/main.js?ver=1555599137'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/themes/ione/media/js/jquery.history.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://ensia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ensia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ensia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://ensia.com/?p=27551' />
<link rel="alternate" type="application/json+oembed" href="https://ensia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensia.com%2Fvoices%2Ftree-planting-afforestation-carbon-sequestration%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ensia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensia.com%2Fvoices%2Ftree-planting-afforestation-carbon-sequestration%2F&#038;format=xml" />


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('ensia.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


<!-- BEGIN wp-parsely Plugin Version 1.12.5 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.12.5"/>
	<!-- parsleyPage is not defined / has no attributes.  What kind of page are you loading? -->
<!-- END wp-parsely Plugin Version 1.12.5 -->
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #ededec !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #55544f !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #8aa63d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #8aa63d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #8aa63d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #8aa63d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom_header_outer { border-bottom: 5px solid #8AA63D!important; }
				</style><style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #89a53f; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #777f1e !important; } .et_social_sidebar_border li { border-color: #777f1e !important; } 
			</style>
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.0 plugin. You can test it with Pixel Helper Chrome Extension. -->

		
	<script type="text/javascript">
	(function($){
			
	$("<img src=\"https://ensia.com/wp-content/themes/ione/images/bg-desktop2col.png\" width=\"1\" height\"1\" alt=\"Preload\" />");
	
	})(jQuery);
	</script><style type="text/css" id="sns_global_styles">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</style><link rel="icon" href="https://ensia.com/wp-content/uploads/2016/06/cropped-Ensia-favicon-large-e1464891095564-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ensia.com/wp-content/uploads/2016/06/cropped-Ensia-favicon-large-e1464891095564-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ensia.com/wp-content/uploads/2016/06/cropped-Ensia-favicon-large-e1464891095564-180x180.png" />
<meta name="msapplication-TileImage" content="https://ensia.com/wp-content/uploads/2016/06/cropped-Ensia-favicon-large-e1464891095564-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-37523243-1', 'auto');
 
	ga('send', 'pageview');
</script>

<script type="text/javascript">
// Remove class indicating no JS support
var $html = jQuery('html');
$html.removeClass('noJs');

// Test for touch functionality
if('ontouchstart' in document){
	$html.addClass('touchDevice');

	IonE.IS_TOUCH = true;
}else{
	$html.addClass('noTouchDevice');	
	
	IonE.IS_TOUCH = false;
}

// Test for localStorage (via store JS library)
if(typeof store === 'object' && store.enabled === true){
	$html.addClass('localStorage');
	
	IonE.HAS_STORAGE = true;
}else{
	$html.addClass('noLocalStorage');
	
	IonE.HAS_STORAGE = false;
}

// Test for older versions of IE
IonE.IS_OLD_IE = $html.hasClass('oldIE');

// Start general logger
IonE.Log = new IonE.Models.Log({
	displayLogs: false,
	saveLogs: false
});
</script>

<style type="text/css">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</style>
<meta name="twitter:creator" content="@ensiamedia" />
</head>
<body class="voices-template-default single single-voices postid-27551 notHomePage et_bloom et_monarch">

<div id="widthometer"></div>
<script type="text/javascript">
// Initialize Widthometer
IonE.Widthometer = new IonE.Models.Widthometer({
	widthometer: 'div#widthometer',
	widths: {
		desktop3col: 1150,
		desktop2col: 1149,
		desktop1col: 975,
		mobile: 768,
		phone: 500
	}
});
</script>

<img id="css3PieImg" class="css3Pie" src="https://ensia.com/wp-content/themes/ione/images/blank.gif" width="1" height="1" alt="CSS3Pie trigger" />

<div id="container" class="container span-full">
	<div class="mobileNavOuter span-full clearfix">
    
    	
		<ul class="mobileMain mobileNav visibleNav span-full clearfix"><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink loadMobileMenu nonLink" href="javascript:{};" title="Categories" data-menu="categories">
					
		<span class="subMenuItemName">Categories</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink loadMobileMenu nonLink" href="javascript:{};" title="About" data-menu="about">
					
		<span class="subMenuItemName">About</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink loadMobileMenu nonLink" href="javascript:{};" title="Sections" data-menu="sections">
					
		<span class="subMenuItemName">Sections</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink" href="https://ensia.com/contact/" title="Contact">
					
		<span class="subMenuItemName">Contact</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink" href="http://edge.ensia.com" title="Edge">
					
		<span class="subMenuItemName">Edge</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink" href="https://ensia.com/subscribe/" title="E-News">
					
		<span class="subMenuItemName">E-News</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink" href="https://ensia.com/ask-us/" title="Ask Us">
					
		<span class="subMenuItemName">Ask Us</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink ensia-support" href="https://ensia.com/about/support/" title="Donate">
					
		<span class="subMenuItemName">Donate</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li>
		<li class="mobileSearch clearfix">
            <form action="https://ensia.com" method="get" class="searchForm">
            	<input type="text" name="s" value="" />
                <input type="submit" name="search" value="go" class="sprite" />
            </form>
		</li>
		<!-- .wpNav --></ul>
	<ul class="mobileSections mobileNav mobileSubMenu span-full clearfix">
		<li class="subMenuItem subMenuBack">
			<a class="loadMobileMenu" href="javascript:{};" title="Back" data-menu="main">
				<span class="subMenuItemIcon sprite">&nbsp;</span>
							
				<span class="subMenuItemName">Sections</span>				
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/features" title="Features">
				<span class="subMenuItemName">Features</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/articles" title="Articles">
				<span class="subMenuItemName">Articles</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/voices" title="Voices">
				<span class="subMenuItemName">Voices</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/interviews" title="Interviews">
				<span class="subMenuItemName">Interviews</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/photos" title="Photos">
				<span class="subMenuItemName">Photos</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/videos" title="Videos">
				<span class="subMenuItemName">Videos</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/infographics" title="Infographics">
				<span class="subMenuItemName">Infographics</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/notable" title="Notables">
				<span class="subMenuItemName">Notables</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/update" title="Updates">
				<span class="subMenuItemName">Updates</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem bottomBorder clearfix"></li>
	<!-- .mobileSections --></ul>

	<ul class="mobileCategories mobileNav mobileSubMenu span-full clearfix">
		<li class="subMenuItem subMenuBack">
			<a class="loadMobileMenu" href="javascript:{};" title="Back" data-menu="main">
				<span class="subMenuItemIcon sprite">&nbsp;</span>
							
				<span class="subMenuItemName">Categories</span>				
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/business/" title="Business">
				<span class="subMenuItemName">Business</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/culture/" title="Culture">
				<span class="subMenuItemName">Culture</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/ecosystems/" title="Ecosystems">
				<span class="subMenuItemName">Ecosystems</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/energy/" title="Energy">
				<span class="subMenuItemName">Energy</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/food/" title="Food">
				<span class="subMenuItemName">Food</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/health/" title="Health">
				<span class="subMenuItemName">Health</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/technology/" title="Technology">
				<span class="subMenuItemName">Technology</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/water/" title="Water">
				<span class="subMenuItemName">Water</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/world/" title="World">
				<span class="subMenuItemName">World</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem bottomBorder clearfix"></li>
	<!-- .mobileCategories --></ul>

	<ul class="mobileAbout mobileNav mobileSubMenu span-full clearfix">
		<li class="subMenuItem subMenuBack">
			<a class="loadMobileMenu" href="javascript:{};" title="Back" data-menu="main">
				<span class="subMenuItemIcon sprite">&nbsp;</span>
							
				<span class="subMenuItemName">About</span>				
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/overview/" title="About">
				<span class="subMenuItemName">About</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/contributors/" title="Contributors">
				<span class="subMenuItemName">Contributors</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/staff/" title="Staff">
				<span class="subMenuItemName">Staff</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/partners/" title="Partners">
				<span class="subMenuItemName">Partners</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/advisers/" title="Advisory Council">
				<span class="subMenuItemName">Advisory Council</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/mentor-program/" title="Mentor Program">
				<span class="subMenuItemName">Mentor Program</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/print-issue/" title="Print Issue">
				<span class="subMenuItemName">Print Issue</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem bottomBorder clearfix"></li>
	<!-- .mobileAbout --></ul>                
    
    <!-- .mobileNavOuter --></div>
    
	<div class="headerOuter span-full clearfix">    	        
        <a id="toggleMobileNav" class="left" href="javascript:{};"><span class="tabTitle">Menu</span><span class="tabArrow sprite fakeBg">&nbsp;</span></a>
				<a id="toggleMobileBlockM" class="left" href="http://umn.edu/" target="_blank" title="University of Minnesota"><span class="tabTitle">University of Minnesota</span></a>
        
        <div class="header left">
        	<a class="mainLogo left sprite" href="https://ensia.com" title="Go home">&nbsp;</a>
            
        	
		<ul class="mainNav wpNav"><li class="wpNavItem">
				<a class="wpNavLink toggleSubMenu nonLink" href="javascript:{};" title="Categories" data-menu="categories">
					Categories
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink toggleSubMenu nonLink" href="javascript:{};" title="Sections" data-menu="sections">
					Sections
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink" href="http://edge.ensia.com" title="Edge">
					Edge
				</a>
			</li>
		<!-- .wpNav --></ul>            <form action="https://ensia.com" method="get" class="topSearch desktopSearch searchForm right">
            	<input type="text" name="s" value="" />
                <input type="submit" name="search" value="go" class="sprite" />
            </form>
            
            
		<ul class="tertiaryNav wpNav"><li class="wpNavItem">
				<a class="wpNavLink" href="https://ensia.com/subscribe/" title="E-News">
					E-News
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink" href="https://ensia.com/about/" title="About">
					About
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink" href="https://ensia.com/contact/" title="Contact">
					Contact
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink" href="https://ensia.com/ask-us/" title="Ask Us">
					Ask Us
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink" href="https://ensia.com/about/impacts/" title="Impacts">
					Impacts
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink ensia-support" href="https://ensia.com/about/support/" title="Donate">
					Donate
				</a>
			</li>
		<!-- .wpNav --></ul>
		<ul class="shareNav wpNav"><li class="wpNavItem">
				<a class="wpNavLink sprite twitter" href="http://twitter.com/ensiamedia" title="Twitter" target="_blank">
					Twitter
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink sprite facebook" href="http://www.facebook.com/ensiamedia" title="Facebook" target="_blank">
					Facebook
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink sprite rss" href="https://ensia.com/feed" title="RSS" target="_blank">
					RSS
				</a>
			</li>
		<!-- .wpNav --></ul>            
        
        <!-- .header --></div>
        
        <div class="headerSubMenus span-full clearfix">

			
	<ul class="headerSections headerSubMenu span-full"><li class="subMenuItem features">
			<a href="https://ensia.com/features" title="Features">
				<span class="features subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Features</span>
			</a>
		</li><li class="subMenuItem articles">
			<a href="https://ensia.com/articles" title="Articles">
				<span class="articles subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Articles</span>
			</a>
		</li><li class="subMenuItem voices">
			<a href="https://ensia.com/voices" title="Voices">
				<span class="voices subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Voices</span>
			</a>
		</li><li class="subMenuItem interviews">
			<a href="https://ensia.com/interviews" title="Interviews">
				<span class="interviews subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Interviews</span>
			</a>
		</li><li class="subMenuItem photos">
			<a href="https://ensia.com/photos" title="Photos">
				<span class="photos subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Photos</span>
			</a>
		</li><li class="subMenuItem videos">
			<a href="https://ensia.com/videos" title="Videos">
				<span class="videos subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Videos</span>
			</a>
		</li><li class="subMenuItem infographics">
			<a href="https://ensia.com/infographics" title="Infographics">
				<span class="infographics subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Infographics</span>
			</a>
		</li><li class="subMenuItem notable">
			<a href="https://ensia.com/notable" title="Notables">
				<span class="notable subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Notables</span>
			</a>
		</li><li class="subMenuItem update">
			<a href="https://ensia.com/update" title="Updates">
				<span class="update subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Updates</span>
			</a>
		</li>
	<!-- .headerSections --></ul>
	<ul class="headerCategories headerSubMenu span-full"><li class="subMenuItem business">
			<a href="https://ensia.com/category/business/" title="Business">
				<span class="business subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Business</span>
			</a>
		</li><li class="subMenuItem culture">
			<a href="https://ensia.com/category/culture/" title="Culture">
				<span class="culture subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Culture</span>
			</a>
		</li><li class="subMenuItem ecosystems">
			<a href="https://ensia.com/category/ecosystems/" title="Ecosystems">
				<span class="ecosystems subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Ecosystems</span>
			</a>
		</li><li class="subMenuItem energy">
			<a href="https://ensia.com/category/energy/" title="Energy">
				<span class="energy subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Energy</span>
			</a>
		</li><li class="subMenuItem food">
			<a href="https://ensia.com/category/food/" title="Food">
				<span class="food subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Food</span>
			</a>
		</li><li class="subMenuItem health">
			<a href="https://ensia.com/category/health/" title="Health">
				<span class="health subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Health</span>
			</a>
		</li><li class="subMenuItem technology">
			<a href="https://ensia.com/category/technology/" title="Technology">
				<span class="technology subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Technology</span>
			</a>
		</li><li class="subMenuItem water">
			<a href="https://ensia.com/category/water/" title="Water">
				<span class="water subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Water</span>
			</a>
		</li><li class="subMenuItem world">
			<a href="https://ensia.com/category/world/" title="World">
				<span class="world subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">World</span>
			</a>
		</li>
	<!-- .headerCategories --></ul>
		<!-- .headerSubMenus --></div>        
    <!-- .headerOuter --></div>
    
	<script type="text/javascript">
	jQuery(document).ready(function($){
		/* Mobile nav menus */
		IonE.MobileNav = new IonE.Views.MobileNav();
		$('a#toggleMobileNav').on('click', IonE.MobileNav.togglePulldown);
		$('a.loadMobileMenu').on('click', IonE.MobileNav.loadSubMenu);
		
		/* Header submenus */
		IonE.HeaderNav = new IonE.Views.HeaderNav();
		$('a.toggleSubMenu').on('click', IonE.HeaderNav.handleClick);
	});    
    </script>

    <div id="contentOuter">

<div id="post-27551" class="group-read singlePost withSidebar span-full post-27551 voices type-voices status-publish has-post-thumbnail hentry category-ecosystems category-world">
	<div class="postTop span-full">
		<div class="postHeader span-full" style="border-color:#416953;"> 
		
			
		<div class="postTitle"><h1>Opinion: Current proposals to plant trees to fight climate change are badly misguided</h1></div><div class="postIntroText">Reforestation and afforestation can play a role in reducing carbon emissions — but “what” and “where” are critical considerations</div>
		<div class="postIntroMedia postIntroImage span-full clearfix" style="border-bottom-color:#416953">
			<img id="introImage" class="introMedia" src="https://ensia.com/wp-content/uploads/2019/11/voices_africaforest_main-920x458.jpg" width="920" height="458" alt="Intro image" /><span class="introMediaCaption"><span class="captionText">Illustration by Kelsey King
</span></span>
		<!-- .postIntroImage --></div>        
		<!-- .postHeader --></div>
		
        <div class="postBody span-full">

			<div class="postAuthor left">
			<div class="authorItem">
			<img src="https://ensia.com/wp-content/uploads/2019/10/Bond_William.jpg" width="118" height="118" alt="Author profile image" />
			
			<span class="postAuthorName h5">Writer</span>
			
			<a href="https://ensia.com/about/people/williamjohnbond/" title="View author profile">William John Bond</a>
			
			
			
			<span class="authorDesc">Emeritus professor of biological sciences, University of Cape Town</span>
			</div><span class="postShare h5">Share</span>
                <div class="shareButtonsIcons span-full clearfix tcenter">
                    <a target="_blank" class="shareButton twitter" title="Share onTwitter" href="https://twitter.com/share?text=Opinion%3A+Current+proposals+to+plant+trees+to+fight+climate+change+are+badly+misguided&amp;url=https%3A%2F%2Fensia.com%2Fvoices%2Ftree-planting-afforestation-carbon-sequestration%2F&amp;via=ensiamedia" >Tweet</a>
                    <a target="_blank" class="shareButton facebook" title="Share on Facebook" class="" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fensia.com%2Fvoices%2Ftree-planting-afforestation-carbon-sequestration%2F">Facebook</a>
                    <a target="_blank" class="shareButton gplus" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fensia.com%2Fvoices%2Ftree-planting-afforestation-carbon-sequestration%2F" onclick="javascript:window.open(this.href,"", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;">Share on Google+</a>
                    <a target="_blank" class="shareButton linkedin" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fensia.com%2Fvoices%2Ftree-planting-afforestation-carbon-sequestration%2F&title=Opinion%3A+Current+proposals+to+plant+trees+to+fight+climate+change+are+badly+misguided&source=Ensia">Linkedin</a>
                <!-- .shareButtons --></div><button class="blueButton btnOpenRepublish" title="Republish this post">Republish</button><div class="republishMessage"><p>We are glad to share Ensia articles free of charge under the terms of <a href="http://creativecommons.org/licenses/by-nd/3.0/deed.en_US">Creative Commons’ Attribution-NoDerivs 3.0 Unported license</a>. At the beginning of your post, please attribute the writer and Ensia as the original source and link to the Ensia article.</p>
<p>You must use the “Get Article” link below and use the copied text for your repost. Stories may not be edited without permission from Ensia. Please send an email to <a href="mailto:contact@ensia.com">contact@ensia.com</a> with a link to the republished story on your site once posted.</p>
<p>Images and other visuals are not included in this license. For specific questions related to visuals, please contact <a href="mailto:todd@ensia.com">Todd Reubold</a>. For other inquiries, email <a href="mailto:contact@ensia.com">contact@ensia.com</a>.</p>
<div class="republishAction"><button class="blueButton republish" title="Republish this post">Get Article</button><br>

        </div></div><div class="republishSuccess"><p>The post is now in your clipboard. You can paste it directly into the WYSIWYG editor of your site.</p>
</div>
		<!-- .postAuthor --></div>
				<div class="postContentOuter left">
		<div class="postContent editable left"><p><span class="postDate">November 6, 2019 &mdash; </span><span lang="EN-ZA">Tree planting is a popular strategy for reducing carbon in the atmosphere to help combat global warming. But is it being thought through sufficiently? I think not.</span></p>
<p><span lang="EN-ZA">In recent years, the neighborly act of planting a tree in the backyard has morphed into major geoengineering projects marketed as key interventions for managing global carbon. Important examples are the </span><span lang="EN-GB"><a href="http://www.bonnchallenge.org/content/challenge"><span lang="EN-ZA">Bonn Challenge</span></a></span><span lang="EN-ZA">, started in 2011, which set out to plant 3.5 million square kilometres (1.4 million square miles) of trees by 2030, and the United Nations’ </span><span lang="EN-GB"><a href="https://www.unenvironment.org/resources/publication/plant-planet-billion-tree-campaign"><span lang="EN-ZA">Billion Tree Campaign</span></a></span><span lang="EN-ZA">. </span></p>
<p><span lang="EN-ZA">Africa has been targeted by the Bonn Challenge as a key area for “forest restoration.” It has vast areas of grasslands and savannas where the climate could grow forests. </span><span lang="EN-GB"><a href="https://afr100.org/"><span lang="EN-ZA">AFR100</span></a></span><span lang="EN-ZA">, an offshoot of the Bonn Challenge, plans to plant at least 1 million square kilometers (400,000 square miles) of trees in Africa by 2030. Already, 28 countries have signed up, each required to pledge its own target area, with some countries setting aside as much as one-third to three-quarters of their total land area for trees. </span></p>
<p><span lang="EN-ZA"><span class="pullquoteNarrow">It is surely time to pause and ask questions of tree planting and its consequences. </span>The assumption underlying all this is that </span><span lang="EN-GB"><a href="http://www.wri.org/applications/maps/flr-atlas/#&amp;init=y"><span lang="EN-ZA">Africa’s grassy ecosystems are degraded and deforested landscapes</span></a></span><span lang="EN-ZA"> </span><span lang="EN-GB"><a href="https://www.wri.org/resources/maps/atlas-forest-and-landscape-restoration-opportunities"><span lang="EN-ZA">“that deliver limited benefits to both humans and nature.”</span></a></span><span lang="EN-ZA"> But we know that African savannas are ancient — much older than the human societies that cut down forests. They support the continent’s spectacular grass-dependent wildlife along with thousands of other plant and animal species that prefer sunlight. And they support human societies. </span></p>
<p><span lang="EN-ZA">The tree-planting plans ignore the fate of the savanna’s current inhabitants. And they bring the risk of raging megafires as well as adversely altering stream flows. By fixing set targets by a set period, they are forcing rapid land use change on a massive scale. It is surely time to pause and ask questions of tree planting and its consequences. </span></p>
<p><b><span lang="EN-ZA">Climate Benefits</span></b></p>
<p><span lang="EN-ZA">One motivation for global tree-planting plans is to <a href="https://ensia.com/features/sequestration/">reduce atmospheric carbon</a> by storing emissions from industrial nations in the ecosystems of the less industrialized nations. But how effective will it be? Current emissions are </span><span lang="EN-GB"><a href="https://www.earth-syst-sci-data.net/10/2141/2018/"><span lang="EN-ZA">adding an extra 4.7 billion metric tons</span></a></span><span lang="EN-ZA"> (5.2 billion tons) of carbon to the atmosphere every year. How will planting 3.5 million square kilometers of trees reduce this annual increase? </span></p>
<p><span lang="EN-ZA">Estimates of carbon storage by planting trees are surprisingly divergent and uncertain, with </span><span lang="EN-GB"><a href="https://primaryforest.org/wp-content/uploads/2019/07/Lewis.-2019.-Regenerate-natural-forests-to-store-carbon.pdf"><span lang="EN-ZA">one study</span></a></span><span lang="EN-ZA"> giving a maximum of 42 billion metric tons (46 billion tons) if the Bonn Challenge restored 3.5 million square kilometers of <i>natural </i>forest by 2100 (reforestation) but only 1 billion metric tons (1.1 billion tons) if tree farming with plantations is used instead (afforestation). The optimistic scenario would cover less than 10 years of growth in emissions at current rates. If the AFR100 target is reached, </span><span lang="EN-GB"><a href="https://doi.org/10.1016/j.tree.2019.08.003"><span lang="EN-ZA">my colleagues and I estimated in a recent study</span></a>,</span><span lang="EN-ZA"> the annual growth of CO<sub>2</sub> would drop by a mere 2.7%. </span></p>
<p><span lang="EN-ZA"><div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible et_bloom_optin_7" style="display: none;">
				<style type="text/css">.et_bloom .et_bloom_optin_7 .et_bloom_form_content { background-color: #d2e4a2 !important; } .et_bloom .et_bloom_optin_7 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_7 .et_bloom_form_content button { background-color: #8aa63d !important; } .et_bloom .et_bloom_optin_7 .et_bloom_form_content .et_bloom_fields i { color: #8aa63d !important; } .et_bloom .et_bloom_optin_7 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #8aa63d !important; } .et_bloom .et_bloom_optin_7 .et_bloom_border_solid { border-color: #8aa63d !important } .et_bloom .et_bloom_optin_7 .et_bloom_form_content button { background-color: #8aa63d !important; } .et_bloom .et_bloom_optin_7 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_7 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_7 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_7 .et_bloom_form_container p, .et_bloom .et_bloom_optin_7 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_7 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_7 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_7 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom .et_bloom_optin .et_bloom_border_solid{ border-width: 1px !important; } .et_bloom_header_outer{border-bottom-width: 0px !important;}</style>
				<div class="et_bloom_form_container  et_bloom_border_solid et_bloom_rounded et_bloom_form_text_dark et_bloom_form_bottom et_bloom_inline_1_field">
					
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header split et_bloom_header_text_dark">
						<img width="151" height="151" src="https://ensia.com/wp-content/uploads/2018/12/inline-optin-sunset.png" class=" et_bloom_image_slideup et_bloom_image" alt="" srcset="https://ensia.com/wp-content/uploads/2018/12/inline-optin-sunset.png 151w, https://ensia.com/wp-content/uploads/2018/12/inline-optin-sunset-96x96.png 96w, https://ensia.com/wp-content/uploads/2018/12/inline-optin-sunset-74x74.png 74w" sizes="(max-width: 151px) 100vw, 151px" />
						<div class="et_bloom_form_text">
						<h2>The planet’s most important stories — delivered to your inbox</h2><p>Be the first to hear about important new environmental stories. Sign up now to receive our newsletter.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_7" data-service="mailchimp" data-list_id="f9fca78654" data-page_id="27551" data-account="ioneumn" data-ip_address="false" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
				</div>
			</div></span></p>
<p><span lang="EN-ZA">Why are the estimates so uncertain? Different tree species grow at different rates, with natural forest trees growing far more slowly than plantation trees such as pines and eucalypts. Trees also grow at different rates in different climates. And carbon accumulation slows to zero net gain as the trees mature. To continue storing carbon, plantations have to be felled and replanted, and the wood has to be stored so the accumulated carbon isn’t lost to the atmosphere. </span></p>
<p><span lang="EN-ZA">Not only that, but tree canopies are usually darker than the grassland they replace. That means they absorb more sunlight and therefore having a warming effect. This and other biophysical effects of planting trees to replace grasslands have yet to be fully evaluated in the tropics and subtropics. </span></p>
<p><b><span lang="EN-ZA">The Costs of Tree Planting</span></b></p>
<p><span lang="EN-ZA">The urgency invoked by the international agencies promoting tree planting has given little time for the implementing countries to consider the pros and cons of long-term land use change. </span><span lang="EN-ZA"></span></p>
<p><span lang="EN-ZA"><span class="pullquoteWide">The downside is the tying up of land to forestry for the foreseeable future, with limited options for crop farming, livestock grazing or conservation of grassy ecosystems. </span>AFR100 is being financed by the World Bank (US$1 billion) and other funders, including forestry companies (nearly half a billion dollars) by 2030. That works out as US$10–15 per hectare (US$4-6 per acre), a real bargain for what is effectively a long-term land lease. Nevertheless, the incentive of an injection of foreign currency is a strong incentive for host countries to sign up. The short-term gains of wealth for some, jobs for others, new primary industries and even some reversal of erosion would be appealing. </span><span lang="EN-ZA"> </span></p>
<p><span lang="EN-ZA">The downside is the tying up of land to forestry for the foreseeable future, with limited options for crop farming, livestock grazing or conservation of grassy ecosystems. It could increase the risk of disastrous wildfires, and it’s reducing water supplies because of reduced streamflow. </span></p>
<p><b><span lang="EN-ZA">Out of the Mess</span></b></p>
<p><span lang="EN-ZA">A major problem with current afforestation projects is the setting of fixed area targets by fixed dates. If we really want to restore degraded and deforested areas, we first need to locate them; identify what is possible given social, economic and ecological restraints; and plan accordingly. </span></p>
<p><span lang="EN-ZA">Restoring forest in areas that were historically forests, or are currently degraded forests, makes good sense for carbon storage, biodiversity and restoring some goods and services. But the global targets were set without reference to the vast naturally nonforested areas, with their own biota and distinct land use practices. </span></p>
<p><span lang="EN-ZA">Much better methods </span><span lang="EN-GB"><a href="https://advances.sciencemag.org/content/5/7/eaav3223"><span lang="EN-ZA">are being developed</span></a></span><span lang="EN-ZA"> that target tropical forests, not savannas, for tree-planting, and score areas on the likelihood of restoration success, carbon storage potential, and likelihood of sustaining forest into the future. Though only a fraction of the AFR100 target, the restoration of such areas would make a real contribution to global carbon storage and help maintain intact tropical forests while respecting the development needs of the host countries. </span></p>
<p><b><span lang="EN-ZA">Recommendations</span></b></p>
<p><span lang="EN-ZA">Given the limited benefits of large-scale tree planting and the long-term costs to the host countries, my colleagues and I believe that the Bonn Challenge and other major projects based on tree planting need urgent re-evaluation. </span></p>
<p><span lang="EN-ZA">In the longer term, restoring the carbon storage function of ecosystems will be essential for reducing CO<sub>2</sub>. But tree planting is a slow and minor contributor to reducing greenhouse gases. The larger, more immediate need is to reduce emissions, primarily by reducing fossil fuel use and by drastically reducing land clearing and deforestation. </span></p>
<p><span lang="EN-ZA">If you really want to make a difference to your future, rather than contributing to a tree-planting program, consider supporting the planting of wind towers, solar energy and hydropower,</span><span lang="EN-ZA"> </span><span lang="EN-GB">or </span><span lang="EN-ZA">conserving existing high-carbon ecosystems and help Africa’s transition to a more urban, industrialized continent less dependent on fossil fuels. You are sure to have a much larger effect on global warming than tearing up grasslands to plant trees. </span></p>
<p><em><i>The views expressed here are those of the authors and not necessarily of Ensia. We present ​them to further discussion around important topics. ​We encourage you to respond with a comment below following our commenting guidelines, which can be found on <a href="https://ensia.com/about/overview/">this page</a>. ​In addition, you might consider​ ​submitting a Voices piece of your own. See Ensia’s <a href="https://ensia.com/contact/">Contact page</a>  for submission guidelines.</i></em></p>
<span class="et_bloom_bottom_trigger"></span>
		<!-- .postContent --></div><h3 class="related">Related Posts</h3><ul class="relatedList"><li><a title='When planting trees does more harm than good' href='https://ensia.com/notable/when-planting-trees-does-more-harm-than-good/'><img width="152" height="152" src="https://ensia.com/wp-content/uploads/2015/09/notable_plantations2-152x152.jpg" class="attachment-note_group_main size-note_group_main wp-post-image" alt="" srcset="https://ensia.com/wp-content/uploads/2015/09/notable_plantations2-152x152.jpg 152w, https://ensia.com/wp-content/uploads/2015/09/notable_plantations2-32x32.jpg 32w, https://ensia.com/wp-content/uploads/2015/09/notable_plantations2-64x64.jpg 64w, https://ensia.com/wp-content/uploads/2015/09/notable_plantations2-96x96.jpg 96w, https://ensia.com/wp-content/uploads/2015/09/notable_plantations2-128x128.jpg 128w, https://ensia.com/wp-content/uploads/2015/09/notable_plantations2-378x378.jpg 378w, https://ensia.com/wp-content/uploads/2015/09/notable_plantations2-154x154.jpg 154w, https://ensia.com/wp-content/uploads/2015/09/notable_plantations2-74x74.jpg 74w" sizes="(max-width: 152px) 100vw, 152px" /><span class=relatedPostType>Notable</span><span class=relatedTitle>When planting trees does more harm than good</span></a></li><li><a title='Learning from the past: Japan’s tree-planting efforts provide lessons for other countries' href='https://ensia.com/features/japan-reforestation-deforestation-lessons-indonesia-china/'><img width="152" height="152" src="https://ensia.com/wp-content/uploads/2018/12/Feature_JapanForest_Main2-152x152.jpg" class="attachment-note_group_main size-note_group_main wp-post-image" alt="" srcset="https://ensia.com/wp-content/uploads/2018/12/Feature_JapanForest_Main2-152x152.jpg 152w, https://ensia.com/wp-content/uploads/2018/12/Feature_JapanForest_Main2-378x378.jpg 378w, https://ensia.com/wp-content/uploads/2018/12/Feature_JapanForest_Main2-96x96.jpg 96w, https://ensia.com/wp-content/uploads/2018/12/Feature_JapanForest_Main2-154x154.jpg 154w, https://ensia.com/wp-content/uploads/2018/12/Feature_JapanForest_Main2-74x74.jpg 74w" sizes="(max-width: 152px) 100vw, 152px" /><span class=relatedPostType>Feature</span><span class=relatedTitle>Learning from the past: Japan’s tree-planting efforts provide lessons for other countries</span></a></li><li><a title='Think native grasslands are just a bunch of “boring grass”? Think again.' href='https://ensia.com/photos/prairie-grasslands-conservation-photography/'><img width="152" height="152" src="https://ensia.com/wp-content/uploads/2019/04/PhotoGallery_PrairieConservation_main-152x152.jpg" class="attachment-note_group_main size-note_group_main wp-post-image" alt="" srcset="https://ensia.com/wp-content/uploads/2019/04/PhotoGallery_PrairieConservation_main-152x152.jpg 152w, https://ensia.com/wp-content/uploads/2019/04/PhotoGallery_PrairieConservation_main-912x912.jpg 912w, https://ensia.com/wp-content/uploads/2019/04/PhotoGallery_PrairieConservation_main-550x550.jpg 550w, https://ensia.com/wp-content/uploads/2019/04/PhotoGallery_PrairieConservation_main-470x470.jpg 470w, https://ensia.com/wp-content/uploads/2019/04/PhotoGallery_PrairieConservation_main-378x378.jpg 378w, https://ensia.com/wp-content/uploads/2019/04/PhotoGallery_PrairieConservation_main-96x96.jpg 96w, https://ensia.com/wp-content/uploads/2019/04/PhotoGallery_PrairieConservation_main-154x154.jpg 154w, https://ensia.com/wp-content/uploads/2019/04/PhotoGallery_PrairieConservation_main-74x74.jpg 74w" sizes="(max-width: 152px) 100vw, 152px" /><span class=relatedPostType>Photo</span><span class=relatedTitle>Think native grasslands are just a bunch of “boring grass”? Think again.</span></a></li></ul>
		<div class=donate-wrap>
			<span class=donate-title>Show your support for nonprofit journalism!</span>
			<p class=donate-copy>Ensia shares solutions-focused stories free of charge through our online magazine and partner media. That means audiences around the world have ready access to stories that can &mdash; and do &mdash; help them shape a better future. If you value our work, please show your support today. </p>
			<a class=donate-button href=https://ensia.com/about/support/>Yes, I'll support Ensia!</a>
		</div><button class="blueButton btnOpenRepublish" title="Republish this post">Republish</button>
				<!-- .postContentOuter --></div>
		<!-- .postBody --></div>		
	<!-- .postTop --></div>

		
    <div class="postBottom span-full">
    
		<div id="postCommentsOuter" class="left clearfix">
	<div id="comments" class="span-full">
		
        <a name="comments"></a>            
        <a class="addCommentTitle left clearfix" href="#commentform" title="Add Your comment">Add Your Comments</a>


		<ul class="commentsList span-full clearfix" style="border-color:#416953;">
			<li id="li-comment-346203" class="span-full clearfix comment even thread-even depth-1">
					<div class="commentMeta left">
						<span class="commentAuthorName">Tomas Linder</span>
						
						
						
						<span class="commentDate">Nov. 6th, 2019</span>
					</div>
					
					<div class="commentText left">I think you make a compelling argument. However, what would be the carbon sequestration potential if we instead started transitioning towards alternative technologies for food and feed production (such as edible microorganisms – https://www.frontiersin.org/articles/10.3389/fsufs.2019.00032/full), which would then allow for the restoration of vast areas of agricultural land to their natural state?</div>
			<!-- #li-comment-346203--></li><!-- #comment-## -->

			<li id="li-comment-346233" class="span-full clearfix comment odd alt thread-odd thread-alt depth-1">
					<div class="commentMeta left">
						<span class="commentAuthorName">David King</span>
						
						
						
						<span class="commentDate">Nov. 7th, 2019</span>
					</div>
					
					<div class="commentText left">I agree with much of what was written in the article. However as  a long term resident of the Philippines I am witness to the loss since 1960 of 11 million ha of closed canopy dipterocarp forest. This is now replaced by cogon grassland and shrubland. The argument therefore for RE reforestation is very compelling. This is not planting on natural grasslands but restoring some semblance of that which was before.</div>
			<!-- #li-comment-346233--></li><!-- #comment-## -->

			<li id="li-comment-346240" class="span-full clearfix comment even thread-even depth-1">
					<div class="commentMeta left">
						<span class="commentAuthorName">Balter</span>
						
						
						
						<span class="commentDate">Nov. 7th, 2019</span>
					</div>
					
					<div class="commentText left">Don't think you grasp the scale of the Earth. I'm happy you have a valid point - grasslands are important - at first thought it was the carbon credit cabal trying to ward off a threat to their moneymaking schemes...<br />
<br />
Think of all the coal and oil and gas we've burned - and yet since the end of the Little Ice Age atmospheric carbon dioxide content has moved only from 0.03% to 0.04% that will give you an idea of the scale of the place.</div>
			<!-- #li-comment-346240--></li><!-- #comment-## -->

			<li id="li-comment-346249" class="span-full clearfix comment odd alt thread-odd thread-alt depth-1">
					<div class="commentMeta left">
						<span class="commentAuthorName">Marc Biddle</span>
						
						
						
						<span class="commentDate">Nov. 8th, 2019</span>
					</div>
					
					<div class="commentText left">Pertinent and timely article. Having been involved on the ground in arboraculture and tree oriented planting projects including polycultural siviculture, agro-forestry and permaculture across several different continents since the mid 1980's. I completely agree with the author. I have seen first hand the disastrously damaging effects wrought on ecosystems and the communities that rely on the. Eucalyptus planting in semi arid and upland areas of India outside of their native Australia is a sobering example of this. Water tables can be effected negatively as well as positively when an deeper and properly applied holistic approach is not used. I am a life long dedicated tree planter but have also seen the damaging  fall out can result from a slightly desperate scatter gun approach to simply planting more trees in any ecosystem just because of the over simplified notion that 'more trees are good'. More trees indeed are good but how where and what species mix that will enhance local native wildlife habitat (in fact if adding trees in certain places are appropriate at all) as well as benefit to local economies are all vital considerations to this issue of throwing big money at tree planting to "help save the planet".  Planting trees sensitively intelligently and environmentally appropriately is the only correct way to proceed. A final word of concern also is: Let us not allow this surge in interest in tree planting become a diversion from the real problem at hand which is wanton destruction and habitat loss, mass pollution, economic inequality and yes climate change too- keeping fossil fuels where they are, safely &amp; naturally sequestered in the ground.</div>
			<!-- #li-comment-346249--></li><!-- #comment-## -->

			<li id="li-comment-346253" class="span-full clearfix comment even thread-even depth-1">
					<div class="commentMeta left">
						<span class="commentAuthorName">Rich</span>
						
						
						
						<span class="commentDate">Nov. 8th, 2019</span>
					</div>
					
					<div class="commentText left">Articles like this is the real problem. Everyone wants to make claims on how every proposal will fail without stating what could work. Reforestation has been completely successful in many parts of the world. Stop spreading misinformation</div>
			<!-- #li-comment-346253--></li><!-- #comment-## -->

			<li id="li-comment-346256" class="span-full clearfix comment odd alt thread-odd thread-alt depth-1">
					<div class="commentMeta left">
						<span class="commentAuthorName">Pamela Dunn-Louks</span>
						
						
						
						<span class="commentDate">Nov. 8th, 2019</span>
					</div>
					
					<div class="commentText left">The article points out valid arguments. Working in urban forest efforts for many years, I saw and see that trees are a HELP for our air, land, and water pollution. It is crucial when planning large scale planting projects to consider the native plants and grasses that are required by specific habitats and ecosystems.  It is equally important to determine if trees are or ever have been or are needed to complement these areas. It boils down to do your homework. What was there, what is there, what function will the plants and trees provide to habitats and what pollution they will help mitigate. What might be the negative effects of specific species. In short, plant the right tree in the right place in  the right way.  Every site does not require a tree. What plants and animals live in that ecosystem and what do they require?</div>
			<!-- #li-comment-346256--></li><!-- #comment-## -->

		<!-- .commentsList --></ul>
		<div id="respond" class="span-full clearfix">			
			<div class="commentFormOuter">
				<div class="commentFormTitle clearfix">
                	<span id="reply-title">Post a Comment</span>
				</div>

                <div class="statusMessage errorMessage span-full">
    
                        
                <!-- .statusMessage --></div>                
                
			

				<form action="#commentform" method="post" id="commentform" class="span-full clearfix">


		<div class="commentInputs left">
			<input id="comment_author" class="" name="comment_author" type="text" value="" aria-required='true' />

			<input id="email" class="" name="email" type="text" value="" aria-required='true' />

			<input id="url" name="url" type="text" value="" />
		<!-- .commentInputs --></div>
<div class="commentTextarea left">
				<textarea id="comment" class="" rows="8" cols="10" name="comment" aria-required='true'></textarea>
			<!-- .commentTextarea --></div>
			<script type="text/javascript">
			jQuery(document).ready(function($){
				$("#commentform").defaultText({defaultValues:["Name", "Email (not displayed)", "Website (optional)", "Comment"]});
			});
			</script>					<div class="span-full clearfix">

						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dabd2040ba" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p>					
						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Submit" />
							
							<input type='hidden' name='comment_post_ID' value='27551' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							
						</p>
					</div>
				</form>
			<!-- .commentFormOuter --></div>


		<!-- #respond --></div>
		

	<!-- #comments --></div>
<!-- #postCommentsOuter --></div>
	<!-- .postBottom --></div>
<!-- #post --></div>


<div id="fb-root"></div>
<script type="text/javascript">
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
jQuery(document).ready(function($){
	$('div#post-27551').fitVids();
});
</script>	<!-- #contentOuter --></div>

    <div class="span-full spacer clearfix"></div>
<!-- #container --></div>


<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script><div id="pum-24198" class="pum pum-overlay pum-theme-24192 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:24198,&quot;slug&quot;:&quot;newsmatch-banner&quot;,&quot;theme_id&quot;:24192,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-24198&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;3 weeks&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-24198&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;100%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_24198">

	<div id="popmake-24198" class="pum-container popmake theme-24192 size-custom pum-position-fixed">

				

				            <div id="pum_popup_title_24198" class="pum-title popmake-title">
				Double your donation through Dec. 31!			</div>
		

		

				<div class="pum-content popmake-content">
			<p><span>As a nonprofit media outlet, we rely on support from readers like you to produce solutions-focused journalism that has the power to change the world. Now through Dec. 31, donations to Ensia will be doubled through NewsMatch 2019. Can we count on your support? </span></p>
<p><a href="https://www.newsmatch.org/organizations/ensia-6065b086-b6d6-45a7-befe-c2a6b3894ca5" class="nm-donate-button">Yes, I want to support Ensia!</a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_2 et_bloom_scroll" data-cookie_duration="7" data-scroll_pos="35">
							<div class="et_bloom_form_container et_bloom_form_bottom et_bloom_stacked_flyin et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_swing et_flyin_1_field">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2>You care about environmental issues. So do we!</h2><p><span style="font-family: 'times new roman';"><span style="font-size: 12.8px;">Sign up now for our bi-weekly newsletter and you'll get the latest stories from Ensia delivered straight to your inbox.</span></span></p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="f9fca78654" data-page_id="27551" data-account="ioneumn" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">Sign Up Now</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You’re in! Watch your email for weekly links to environmental stories that expand your mind — and change your world.</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_circle et_social_sidebar_grow et_social_space et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fensia.com%2Fvoices%2Ftree-planting-afforestation-carbon-sequestration%2F&#038;t=Opinion%3A%20Current%20proposals%20to%20plant%20trees%20to%20fight%20climate%20change%20are%20badly%20misguided" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="27551" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Opinion%3A%20Current%20proposals%20to%20plant%20trees%20to%20fight%20climate%20change%20are%20badly%20misguided&#038;url=https%3A%2F%2Fensia.com%2Fvoices%2Ftree-planting-afforestation-carbon-sequestration%2F&#038;via=ensiamedia" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="27551" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fensia.com%2Fvoices%2Ftree-planting-afforestation-carbon-sequestration%2F&#038;title=Opinion%3A%20Current%20proposals%20to%20plant%20trees%20to%20fight%20climate%20change%20are%20badly%20misguided" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="27551" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_reddit"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fensia.com%2Fvoices%2Ftree-planting-afforestation-carbon-sequestration%2F&#038;title=Opinion%3A%20Current%20proposals%20to%20plant%20trees%20to%20fight%20climate%20change%20are%20badly%20misguided" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="27551" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fensia.com%2Fvoices%2Ftree-planting-afforestation-carbon-sequestration%2F&#038;t=Opinion%3A%20Current%20proposals%20to%20plant%20trees%20to%20fight%20climate%20change%20are%20badly%20misguided" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="27551" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Opinion%3A%20Current%20proposals%20to%20plant%20trees%20to%20fight%20climate%20change%20are%20badly%20misguided&#038;url=https%3A%2F%2Fensia.com%2Fvoices%2Ftree-planting-afforestation-carbon-sequestration%2F&#038;via=ensiamedia" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="27551" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fensia.com%2Fvoices%2Ftree-planting-afforestation-carbon-sequestration%2F&#038;title=Opinion%3A%20Current%20proposals%20to%20plant%20trees%20to%20fight%20climate%20change%20are%20badly%20misguided" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="27551" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_reddit"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">reddit</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fensia.com%2Fvoices%2Ftree-planting-afforestation-carbon-sequestration%2F&#038;title=Opinion%3A%20Current%20proposals%20to%20plant%20trees%20to%20fight%20climate%20change%20are%20badly%20misguided" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="27551" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=332467040514318&ev=PageView&noscript=1&cd[domain]=ensia.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=332467040514318&ev=GeneralEvent&noscript=1&cd[post_type]=voices&cd[content_name]=Opinion%3A+Current+proposals+to+plant+trees+to+fight+climate+change+are+badly+misguided&cd[post_id]=27551&cd[content_category]=Ecosystems%2C+World&cd[domain]=ensia.com' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		
	<script type="text/javascript">
	jQuery(document).ready(function($){
		$("form.searchForm").each(function(){
			$(this).defaultText({defaultValues: ["Search"]});
		});
	});
	</script><script type="text/javascript" id="sns_global_scripts">if (jQuery('body').hasClass('logged-in')){
	jQuery('.headerOuter').css("top", "32px");
};</script><link rel='stylesheet' id='et_bloom-css-css'  href='https://ensia.com/wp-content/plugins/bloom/css/style.css?ver=1.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/ensia.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/ensia.com\/voices\/tree-planting-afforestation-carbon-sequestration\/","stats_nonce":"e6b15f33aa","share_counts":"05821552be","follow_counts":"4951ded905","total_counts":"8f3a01033c","media_single":"9413006108","media_total":"f0ebb82f0e","generate_all_window_nonce":"1173e4f46d","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.24'></script>
<script type='text/javascript' src='https://ensia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://ensia.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/ensia.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/ensia.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"24192","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/ensia.com\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/ensia.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-24198":{"disable_on_mobile":true,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":true,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-24198"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-24198","key":"","session":false,"time":"3 weeks","path":true}}],"theme_id":"24192","size":"custom","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"100%","custom_height":"380px","animation_type":"slide","animation_speed":"350","animation_origin":"bottom","location":"center bottom","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","id":24198,"slug":"newsmatch-banner"}};
/* ]]> */
</script>
<script type='text/javascript' src='//ensia.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1572623432&#038;ver=1.7.30'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/bloom/core/admin/js/common.js?ver=3.18.5'></script>
<script type='text/javascript' src='https://ensia.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/twitget/js/moment.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/twitget/js/langs.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/ensia.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/ensia.com\/voices\/tree-planting-afforestation-carbon-sequestration\/","stats_nonce":"0e0a3f6d4e","subscribe_nonce":"adf36bbae6","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.8'></script>
<script async="async" type='text/javascript' src='https://ensia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
</body>
</html>