<!DOCTYPE html>
<!--[if IE 7]><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie7 oldIE noJs"><![endif]-->
<!--[if IE 8]><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" class="ie8 oldIE noJs"><![endif]-->
<!--[if gte IE 9]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" class="noJs"><!--<![endif]-->

<head>
<script type="text/javascript">document.cookie = 'resolution = ' + Math.max(screen.width, screen.height) + '; path = /';</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="description" content="Ensia is a solutions-focused nonprofit media outlet reporting on our changing planet. Published by the Institute on the Environment." />
<meta property="fb:admins" content="656445201" />
<meta property="og:title" content="Our old cellphones, computers and appliances are a bigger problem than ever. Here’s what we need to do." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_main.jpg" />
<meta property="og:site_name" content="Ensia" />
<meta property="og:description" content="Ensia is a solutions-focused nonprofit media outlet reporting on our changing planet. Published by the Institute on the Environment." />
<meta itemprop="name" content="Our old cellphones, computers and appliances are a bigger problem than ever. Here’s what we need to do." />
<meta itemprop="description" content="Ensia is a solutions-focused nonprofit media outlet reporting on our changing planet. Published by the Institute on the Environment." />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ensia.com/xmlrpc.php" />

<link rel="shortcut icon" type="image/x-icon" href="https://ensia.com/wp-content/themes/ione/images/decorations/favicon.ico" />

<title>Our old cellphones, computers and appliances are a bigger problem than ever. Here’s what we need to do | Ensia</title>

<script type="text/javascript">
// Wrapper for all our custom packages
var IonE = IonE || {};
IonE.Helpers = {};
IonE.Models = {};
IonE.Views = {};

// Set any JS "constants"
IonE.URL_BASE = 'https://ensia.com';
IonE.URL_THEME = 'https://ensia.com/wp-content/themes/ione';
IonE.HOME_LOOP_TYPE = '';
IonE.IS_HOME_LOOP = false;
IonE.POST_TYPE = 'notable';
IonE.PAGE_TEMPLATE = '';
IonE.TWITTER_HANDLE = 'ensiamedia';
</script>

<script>var et_site_url='https://ensia.com';var et_post_id='29718';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="With global production of electronic waste up 21% since 2014 and less than 20% recycled, a new report calls for improved management."/>
<link rel="canonical" href="https://ensia.com/notable/e-waste-cellphones-computers-appliances-trash-recycling/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Our old cellphones, computers and appliances are a bigger problem than ever. Here’s what we need to do | Ensia" />
<meta property="og:description" content="With global production of electronic waste up 21% since 2014 and less than 20% recycled, a new report calls for improved management." />
<meta property="og:url" content="https://ensia.com/notable/e-waste-cellphones-computers-appliances-trash-recycling/" />
<meta property="og:site_name" content="Ensia" />
<meta property="article:section" content="Technology" />
<meta property="fb:app_id" content="335204483533068" />
<meta property="og:image" content="https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_main.jpg" />
<meta property="og:image:secure_url" content="https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_main.jpg" />
<meta property="og:image:width" content="1842" />
<meta property="og:image:height" content="916" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="With global production of electronic waste up 21% since 2014 and less than 20% recycled, a new report calls for improved management." />
<meta name="twitter:title" content="Our old cellphones, computers and appliances are a bigger problem than ever. Here’s what we need to do | Ensia" />
<meta name="twitter:image" content="https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_social.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ensia &raquo; Feed" href="https://ensia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ensia &raquo; Comments Feed" href="https://ensia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ensia &raquo; Our old cellphones, computers and appliances are a bigger problem than ever. Here’s what we need to do. Comments Feed" href="https://ensia.com/notable/e-waste-cellphones-computers-appliances-trash-recycling/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ensia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='selection-sharer-css'  href='https://ensia.com/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ensia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://ensia.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://ensia.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://ensia.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1544212110' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://ensia.com/wp-content/plugins/monarch/css/style.css?ver=1.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='theme-fonts-css'  href='https://ensia.com/wp-content/themes/ione/media/fonts/fonts.css?ver=1355945414' type='text/css' media='screen, projection' />
<link rel='stylesheet' id='theme-fancybox-css'  href='https://ensia.com/wp-content/themes/ione/media/css/fancybox/jquery.fancybox.css?ver=1355945414' type='text/css' media='screen, projection' />
<link rel='stylesheet' id='theme-main-css'  href='https://ensia.com/wp-content/themes/ione/media/css/main.css?ver=1544210190' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://ensia.com/wp-content/themes/ione/media/css/print.css?ver=1355945414' type='text/css' media='print' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://ensia.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.min.css?ver=2.17.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ensia.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://ensia.com/?sccss=1&#038;ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"0","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.60","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1000","height":"720","separator":"\/","theme":"light_square","horizontalPadding":"20","hideFlash":"0","wmode":"window","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/ensia.com\/wp-admin\/admin-ajax.php","nonce":"6604a743b6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""}};
var pys_events = [{"type":"init","name":"332467040514318","params":[]},{"type":"track","name":"PageView","params":{"domain":"ensia.com"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"notable","content_name":"Our old cellphones, computers and appliances are a bigger problem than ever. Here\u2019s what we need to do.","post_id":29718,"content_category":"Health, Technology, World","domain":"ensia.com"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/pixelyoursite/js/public.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/themes/ione/media/js/plugins.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/themes/ione/media/js/main.js?ver=1555599137'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/themes/ione/media/js/jquery.history.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://ensia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ensia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ensia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://ensia.com/?p=29718' />
<link rel="alternate" type="application/json+oembed" href="https://ensia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensia.com%2Fnotable%2Fe-waste-cellphones-computers-appliances-trash-recycling%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ensia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fensia.com%2Fnotable%2Fe-waste-cellphones-computers-appliances-trash-recycling%2F&#038;format=xml" />


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('ensia.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>


<!-- BEGIN wp-parsely Plugin Version 1.12.5 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.12.5"/>
	<!-- parsleyPage is not defined / has no attributes.  What kind of page are you loading? -->
<!-- END wp-parsely Plugin Version 1.12.5 -->
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #ededec !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #55544f !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #8aa63d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_fields i { color: #8aa63d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #8aa63d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #8aa63d !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom_header_outer { border-bottom: 5px solid #8AA63D!important; }
				</style><style type="text/css" id="et-social-custom-css">
				.et_monarch .et_social_sidebar_networks li, .et_monarch .et_social_mobile li { background: #89a53f; } .et_monarch .et_social_sidebar_networks .et_social_icons_container li:hover, .et_monarch .et_social_mobile .et_social_icons_container li:hover { background: #777f1e !important; } .et_social_sidebar_border li { border-color: #777f1e !important; } 
			</style>
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.0 plugin. You can test it with Pixel Helper Chrome Extension. -->

		
	<script type="text/javascript">
	(function($){
			
	$("<img src=\"https://ensia.com/wp-content/themes/ione/images/bg-desktop2col.png\" width=\"1\" height\"1\" alt=\"Preload\" />");
	
	})(jQuery);
	</script><style type="text/css" id="sns_global_styles">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</style><link rel="icon" href="https://ensia.com/wp-content/uploads/2016/06/cropped-Ensia-favicon-large-e1464891095564-32x32.png" sizes="32x32" />
<link rel="icon" href="https://ensia.com/wp-content/uploads/2016/06/cropped-Ensia-favicon-large-e1464891095564-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ensia.com/wp-content/uploads/2016/06/cropped-Ensia-favicon-large-e1464891095564-180x180.png" />
<meta name="msapplication-TileImage" content="https://ensia.com/wp-content/uploads/2016/06/cropped-Ensia-favicon-large-e1464891095564-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-37523243-1', 'auto');
 
	ga('send', 'pageview');
</script>

<script type="text/javascript">
// Remove class indicating no JS support
var $html = jQuery('html');
$html.removeClass('noJs');

// Test for touch functionality
if('ontouchstart' in document){
	$html.addClass('touchDevice');

	IonE.IS_TOUCH = true;
}else{
	$html.addClass('noTouchDevice');	
	
	IonE.IS_TOUCH = false;
}

// Test for localStorage (via store JS library)
if(typeof store === 'object' && store.enabled === true){
	$html.addClass('localStorage');
	
	IonE.HAS_STORAGE = true;
}else{
	$html.addClass('noLocalStorage');
	
	IonE.HAS_STORAGE = false;
}

// Test for older versions of IE
IonE.IS_OLD_IE = $html.hasClass('oldIE');

// Start general logger
IonE.Log = new IonE.Models.Log({
	displayLogs: false,
	saveLogs: false
});
</script>

<style type="text/css">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</style>
<meta name="twitter:creator" content="@ensiamedia" />
</head>
<body class="notable-template-default single single-notable postid-29718 notHomePage et_divi_builder et_bloom fpt-template-ione et_monarch et-pb-theme-ensia et-db et_minified_js et_minified_css">

<div id="widthometer"></div>
<script type="text/javascript">
// Initialize Widthometer
IonE.Widthometer = new IonE.Models.Widthometer({
	widthometer: 'div#widthometer',
	widths: {
		desktop3col: 1150,
		desktop2col: 1149,
		desktop1col: 975,
		mobile: 768,
		phone: 500
	}
});
</script>

<img id="css3PieImg" class="css3Pie" src="https://ensia.com/wp-content/themes/ione/images/blank.gif" width="1" height="1" alt="CSS3Pie trigger" />

<div id="container" class="container span-full">
	<div class="mobileNavOuter span-full clearfix">
    
    	
		<ul class="mobileMain mobileNav visibleNav span-full clearfix"><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink loadMobileMenu nonLink" href="javascript:{};" title="Categories" data-menu="categories">
					
		<span class="subMenuItemName">Categories</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink loadMobileMenu nonLink" href="javascript:{};" title="About" data-menu="about">
					
		<span class="subMenuItemName">About</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink loadMobileMenu nonLink" href="javascript:{};" title="Sections" data-menu="sections">
					
		<span class="subMenuItemName">Sections</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink" href="https://ensia.com/contact/" title="Contact">
					
		<span class="subMenuItemName">Contact</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink" href="http://edge.ensia.com" title="Edge">
					
		<span class="subMenuItemName">Edge</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink" href="https://ensia.com/subscribe/" title="E-News">
					
		<span class="subMenuItemName">E-News</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink" href="https://ensia.com/?page_id=24593" title="Ask Us">
					
		<span class="subMenuItemName">Ask Us</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink mobileNavLink ensia-support" href="https://ensia.com/about/support/" title="Donate">
					
		<span class="subMenuItemName">Donate</span>
		
		<span class="subMenuItemIcon sprite">&nbsp;</span>
				</a>
			</li>
		<li class="mobileSearch clearfix">
            <form action="https://ensia.com" method="get" class="searchForm">
            	<input type="text" name="s" value="" />
                <input type="submit" name="search" value="go" class="sprite" />
            </form>
		</li>
		<!-- .wpNav --></ul>
	<ul class="mobileSections mobileNav mobileSubMenu span-full clearfix">
		<li class="subMenuItem subMenuBack">
			<a class="loadMobileMenu" href="javascript:{};" title="Back" data-menu="main">
				<span class="subMenuItemIcon sprite">&nbsp;</span>
							
				<span class="subMenuItemName">Sections</span>				
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/features" title="Features">
				<span class="subMenuItemName">Features</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/articles" title="Articles">
				<span class="subMenuItemName">Articles</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/voices" title="Voices">
				<span class="subMenuItemName">Voices</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/interviews" title="Interviews">
				<span class="subMenuItemName">Interviews</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/photos" title="Photos">
				<span class="subMenuItemName">Photos</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/videos" title="Videos">
				<span class="subMenuItemName">Videos</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/infographics" title="Infographics">
				<span class="subMenuItemName">Infographics</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/notable" title="Notables">
				<span class="subMenuItemName">Notables</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/update" title="Updates">
				<span class="subMenuItemName">Updates</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem bottomBorder clearfix"></li>
	<!-- .mobileSections --></ul>

	<ul class="mobileCategories mobileNav mobileSubMenu span-full clearfix">
		<li class="subMenuItem subMenuBack">
			<a class="loadMobileMenu" href="javascript:{};" title="Back" data-menu="main">
				<span class="subMenuItemIcon sprite">&nbsp;</span>
							
				<span class="subMenuItemName">Categories</span>				
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/business/" title="Business">
				<span class="subMenuItemName">Business</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/culture/" title="Culture">
				<span class="subMenuItemName">Culture</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/ecosystems/" title="Ecosystems">
				<span class="subMenuItemName">Ecosystems</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/energy/" title="Energy">
				<span class="subMenuItemName">Energy</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/food/" title="Food">
				<span class="subMenuItemName">Food</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/health/" title="Health">
				<span class="subMenuItemName">Health</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/technology/" title="Technology">
				<span class="subMenuItemName">Technology</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/water/" title="Water">
				<span class="subMenuItemName">Water</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/category/world/" title="World">
				<span class="subMenuItemName">World</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem bottomBorder clearfix"></li>
	<!-- .mobileCategories --></ul>

	<ul class="mobileAbout mobileNav mobileSubMenu span-full clearfix">
		<li class="subMenuItem subMenuBack">
			<a class="loadMobileMenu" href="javascript:{};" title="Back" data-menu="main">
				<span class="subMenuItemIcon sprite">&nbsp;</span>
							
				<span class="subMenuItemName">About</span>				
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/overview/" title="About">
				<span class="subMenuItemName">About</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/contributors/" title="Contributors">
				<span class="subMenuItemName">Contributors</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/staff/" title="Staff">
				<span class="subMenuItemName">Staff</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/partners/" title="Partners">
				<span class="subMenuItemName">Partners</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/advisers/" title="Advisory Council">
				<span class="subMenuItemName">Advisory Council</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/mentor-program/" title="Mentor Program">
				<span class="subMenuItemName">Mentor Program</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem">
			<a class="mobileNavLink" href="https://ensia.com/about/print-issue/" title="Print Issue">
				<span class="subMenuItemName">Print Issue</span>
				
				<span class="subMenuItemIcon sprite">&nbsp;</span>
			</a>
		</li>
		<li class="subMenuItem bottomBorder clearfix"></li>
	<!-- .mobileAbout --></ul>                
    
    <!-- .mobileNavOuter --></div>
    
	<div class="headerOuter span-full clearfix">    	        
        <a id="toggleMobileNav" class="left" href="javascript:{};"><span class="tabTitle">Menu</span><span class="tabArrow sprite fakeBg">&nbsp;</span></a>
				<a id="toggleMobileBlockM" class="left" href="http://umn.edu/" target="_blank" title="University of Minnesota"><span class="tabTitle">University of Minnesota</span></a>
        
        <div class="header left">
        	<a class="mainLogo left sprite" href="https://ensia.com" title="Go home">&nbsp;</a>
            
        	
		<ul class="mainNav wpNav"><li class="wpNavItem">
				<a class="wpNavLink toggleSubMenu nonLink" href="javascript:{};" title="Categories" data-menu="categories">
					Categories
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink toggleSubMenu nonLink" href="javascript:{};" title="Sections" data-menu="sections">
					Sections
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink" href="https://ensia.com/ensia-collections/" title="Collections">
					Collections
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink" href="http://edge.ensia.com" title="Edge">
					Edge
				</a>
			</li>
		<!-- .wpNav --></ul>            <form action="https://ensia.com" method="get" class="topSearch desktopSearch searchForm right">
            	<input type="text" name="s" value="" />
                <input type="submit" name="search" value="go" class="sprite" />
            </form>
            
            
		<ul class="tertiaryNav wpNav"><li class="wpNavItem">
				<a class="wpNavLink" href="https://ensia.com/subscribe/" title="E-News">
					E-News
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink" href="https://ensia.com/about/" title="About">
					About
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink" href="https://ensia.com/contact/" title="Contact">
					Contact
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink" href="https://ensia.com/about/impacts/" title="Impacts">
					Impacts
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink ensia-support" href="https://ensia.com/about/support/" title="Donate">
					Donate
				</a>
			</li>
		<!-- .wpNav --></ul>
		<ul class="shareNav wpNav"><li class="wpNavItem">
				<a class="wpNavLink sprite twitter" href="http://twitter.com/ensiamedia" title="Twitter" target="_blank">
					Twitter
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink sprite facebook" href="http://www.facebook.com/ensiamedia" title="Facebook" target="_blank">
					Facebook
				</a>
			</li><li class="wpNavItem">
				<a class="wpNavLink sprite rss" href="https://ensia.com/feed" title="RSS" target="_blank">
					RSS
				</a>
			</li>
		<!-- .wpNav --></ul>            
        
        <!-- .header --></div>
        
        <div class="headerSubMenus span-full clearfix">

			
	<ul class="headerSections headerSubMenu span-full"><li class="subMenuItem features">
			<a href="https://ensia.com/features" title="Features">
				<span class="features subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Features</span>
			</a>
		</li><li class="subMenuItem articles">
			<a href="https://ensia.com/articles" title="Articles">
				<span class="articles subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Articles</span>
			</a>
		</li><li class="subMenuItem voices">
			<a href="https://ensia.com/voices" title="Voices">
				<span class="voices subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Voices</span>
			</a>
		</li><li class="subMenuItem interviews">
			<a href="https://ensia.com/interviews" title="Interviews">
				<span class="interviews subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Interviews</span>
			</a>
		</li><li class="subMenuItem photos">
			<a href="https://ensia.com/photos" title="Photos">
				<span class="photos subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Photos</span>
			</a>
		</li><li class="subMenuItem videos">
			<a href="https://ensia.com/videos" title="Videos">
				<span class="videos subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Videos</span>
			</a>
		</li><li class="subMenuItem infographics">
			<a href="https://ensia.com/infographics" title="Infographics">
				<span class="infographics subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Infographics</span>
			</a>
		</li><li class="subMenuItem notable">
			<a href="https://ensia.com/notable" title="Notables">
				<span class="notable subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Notables</span>
			</a>
		</li><li class="subMenuItem update">
			<a href="https://ensia.com/update" title="Updates">
				<span class="update subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Updates</span>
			</a>
		</li>
	<!-- .headerSections --></ul>
	<ul class="headerCategories headerSubMenu span-full"><li class="subMenuItem business">
			<a href="https://ensia.com/category/business/" title="Business">
				<span class="business subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Business</span>
			</a>
		</li><li class="subMenuItem culture">
			<a href="https://ensia.com/category/culture/" title="Culture">
				<span class="culture subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Culture</span>
			</a>
		</li><li class="subMenuItem ecosystems">
			<a href="https://ensia.com/category/ecosystems/" title="Ecosystems">
				<span class="ecosystems subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Ecosystems</span>
			</a>
		</li><li class="subMenuItem energy">
			<a href="https://ensia.com/category/energy/" title="Energy">
				<span class="energy subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Energy</span>
			</a>
		</li><li class="subMenuItem food">
			<a href="https://ensia.com/category/food/" title="Food">
				<span class="food subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Food</span>
			</a>
		</li><li class="subMenuItem health">
			<a href="https://ensia.com/category/health/" title="Health">
				<span class="health subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Health</span>
			</a>
		</li><li class="subMenuItem technology">
			<a href="https://ensia.com/category/technology/" title="Technology">
				<span class="technology subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Technology</span>
			</a>
		</li><li class="subMenuItem water">
			<a href="https://ensia.com/category/water/" title="Water">
				<span class="water subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">Water</span>
			</a>
		</li><li class="subMenuItem world">
			<a href="https://ensia.com/category/world/" title="World">
				<span class="world subMenuItemIcon sprite">&nbsp;</span>
				
				<span class="subMenuItemName">World</span>
			</a>
		</li>
	<!-- .headerCategories --></ul>
		<!-- .headerSubMenus --></div>        
    <!-- .headerOuter --></div>
    
	<script type="text/javascript">
	jQuery(document).ready(function($){
		/* Mobile nav menus */
		IonE.MobileNav = new IonE.Views.MobileNav();
		$('a#toggleMobileNav').on('click', IonE.MobileNav.togglePulldown);
		$('a.loadMobileMenu').on('click', IonE.MobileNav.loadSubMenu);
		
		/* Header submenus */
		IonE.HeaderNav = new IonE.Views.HeaderNav();
		$('a.toggleSubMenu').on('click', IonE.HeaderNav.handleClick);
	});    
    </script>

    <div id="contentOuter">

<div id="post-29718" class="group-note singlePost withSidebar span-full post-29718 notable type-notable status-publish has-post-thumbnail hentry category-health category-technology category-world">
	<div class="postTop span-full">
		<div class="postHeader span-full" style="border-color:#516297;"> 
		
			
		<div class="postTitle"><h1>Our old cellphones, computers and appliances are a bigger problem than ever. Here’s what we need to do.</h1></div>
		<div class="postIntroMedia postIntroImage span-full clearfix" style="border-bottom-color:#516297">
			<img id="introImage" class="introMedia" src="https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_main-920x458.jpg" width="920" height="458" alt="Intro image" /><span class="introMediaCaption"><span class="captionText">Photo © iStockphoto.com | Ladislav Kubeš 
</span></span>
		<!-- .postIntroImage --></div>        
		<!-- .postHeader --></div>
		
        <div class="postBody span-full">

			<div class="postAuthor left">
			<div class="authorItem">
			<img src="https://ensia.com/wp-content/uploads/2017/12/Hoff_Mary_contributor.jpg" width="118" height="118" alt="Author profile image" />
			
			<span class="postAuthorName h5">Writer</span>
			
			<a href="https://ensia.com/about/people/mhoff/" title="View author profile">Mary Hoff</a>
			
			
			
			<span class="authorDesc">Ensia editor in chief</span>
			</div><span class="postShare h5">Share</span>
                <div class="shareButtonsIcons span-full clearfix tcenter">
                    <a target="_blank" class="shareButton twitter" title="Share onTwitter" href="https://twitter.com/share?text=Our+old+cellphones%2C+computers+and+appliances+are+a+bigger+problem+than+ever.+Here%E2%80%99s+what+we+need+to+do.&amp;url=https%3A%2F%2Fensia.com%2Fnotable%2Fe-waste-cellphones-computers-appliances-trash-recycling%2F&amp;via=ensiamedia" >Tweet</a>
                    <a target="_blank" class="shareButton facebook" title="Share on Facebook" class="" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fensia.com%2Fnotable%2Fe-waste-cellphones-computers-appliances-trash-recycling%2F">Facebook</a>
                    <a target="_blank" class="shareButton gplus" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fensia.com%2Fnotable%2Fe-waste-cellphones-computers-appliances-trash-recycling%2F" onclick="javascript:window.open(this.href,"", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");return false;">Share on Google+</a>
                    <a target="_blank" class="shareButton linkedin" title="Share on Linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fensia.com%2Fnotable%2Fe-waste-cellphones-computers-appliances-trash-recycling%2F&title=Our+old+cellphones%2C+computers+and+appliances+are+a+bigger+problem+than+ever.+Here%E2%80%99s+what+we+need+to+do.&source=Ensia">Linkedin</a>
                <!-- .shareButtons --></div><button class="blueButton btnOpenRepublish" title="Republish this post">Republish</button><div class="republishMessage"><p>We are glad to share Ensia articles free of charge under the terms of <a href="http://creativecommons.org/licenses/by-nd/3.0/deed.en_US">Creative Commons’ Attribution-NoDerivs 3.0 Unported license</a>. At the beginning of your post, please attribute the writer and Ensia as the original source and link to the Ensia article.</p>
<p>You must use the “Get Article” link below and use the copied text for your repost. Stories may not be edited without permission from Ensia. Please send an email to <a href="mailto:contact@ensia.com">contact@ensia.com</a> with a link to the republished story on your site once posted.</p>
<p>Images and other visuals are not included in this license. For specific questions related to visuals, please contact <a href="mailto:todd@ensia.com">Todd Reubold</a>. For other inquiries, email <a href="mailto:contact@ensia.com">contact@ensia.com</a>.</p>
<div class="republishAction"><button class="blueButton republish" title="Republish this post">Get Article</button><br>

        </div></div><div class="republishSuccess"><p>The post is now in your clipboard. You can paste it directly into the WYSIWYG editor of your site.</p>
</div>
		<!-- .postAuthor --></div>
				<div class="postContentOuter left">
		<div class="postContent editable left"><p><span class="postDate">July 7, 2020 &mdash; </span>Some things we’re glad to see grow: trees, children, our bank account balance, goodwill. But other things, not so much.</p>
<p>One of those “other things” is e-waste — outdated computers, broken cellphones, old appliances and other electronic castoffs of 21st-century life. According to the just-released <a href="https://globalewaste.org/news/surge-global-waste/">Global E-waste Monitor 2020</a>, last year people around the world generated 53.6 million metric tons (59.1 million tons) of e-waste — the equivalent of 9 million full-grown African elephants. That figure represents a 21% growth since 2014. The largest category of waste was small equipment, including microwaves, calculators, electronic toys and video cameras.</p>
<p>The report, an update on similar studies published in 2015 and 2017, was released July 2 by the Sustainable Cycles Programme, an initiative of the United Nations University, the U.N. Institute for Training and Research, the International Telecommunication Union, and the International Solid Waste Association. Interestingly, the e-waste generated in 2019 already exceeds the 52.2 million metric tons (57.5 million tons) the <a href="https://ensia.com/notable/electronic-waste/">2017 report projected</a> for 2021.</p>
<div id="attachment_29713" style="width: 1154px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-29713" src="https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline1.jpg" alt="e-waste around the world" class="wp-inserted-image wp-image-29713 size-full" width="1144" height="446" srcset="https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline1.jpg 1144w, https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline1-300x117.jpg 300w, https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline1-920x359.jpg 920w, https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline1-158x62.jpg 158w, https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline1-768x299.jpg 768w, https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline1-1080x421.jpg 1080w, https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline1-610x238.jpg 610w, https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline1-243x95.jpg 243w" sizes="(max-width: 1144px) 100vw, 1144px" /><p id="caption-attachment-29713" class="wp-caption-text">Asia led production of e-waste in 2019, followed by the Americas, Europe, Africa and Oceania. Graphic courtesy of the United Nations University/United Nations Institute for Training and Research and the International Telecommunication Union licensed under <a href="https://creativecommons.org/licenses/by-nc-sa/3.0/igo/">CC BY-NC-SA 3.0 IGO</a>.</p></div>
<p>According to the report, documented e-waste recycling also increased between 2014 and 2019, from 7.5 million metric tons (8.3 million tons) to 9.3 million metric tons (10.3 million tons). About 17.4% of the discards were known to be recycled last year, compared with 17% in 2014. “The recycling activities are not keeping pace with the global growth of e-waste,” the report says.</p>
<p>Trashing e-waste is a problem for many reasons. It adds bulk and toxic substances to already brimming landfills. It can contaminate air and water and <a href="https://ensia.com/features/these-companies-are-figuring-out-how-to-take-the-toxics-out-of-electronics/">pose health risks</a> for people. It contributes to the climate crisis both in the form of fossil fuel energy required to produce and handle it and in greenhouse gases released, the report says.</p>
<p>Not only that, but it also represents a waste of valuable raw materials, including copper, silver, gold and platinum. The report estimates that the raw materials embodied in e-waste generated in 2019 alone are worth some US$57 billion.</p>
<div class="et_bloom_inline_form et_bloom_optin et_bloom_make_form_visible et_bloom_optin_8" style="display: none;">
				<style type="text/css">.et_bloom .et_bloom_optin_8 .et_bloom_form_content { background-color: #d2e4a2 !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_content button { background-color: #8aa63d !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_content .et_bloom_fields i { color: #8aa63d !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #8aa63d !important; } .et_bloom .et_bloom_optin_8 .et_bloom_border_solid { border-color: #8aa63d !important } .et_bloom .et_bloom_optin_8 .et_bloom_form_content button { background-color: #8aa63d !important; } .et_bloom .et_bloom_optin_8 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_8 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_8 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_8 .et_bloom_form_container p, .et_bloom .et_bloom_optin_8 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_8 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_8 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_8 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom .et_bloom_optin .et_bloom_border_solid{ border-width: 1px !important; } .et_bloom_header_outer{border-bottom-width: 0px !important;}</style>
				<div class="et_bloom_form_container  et_bloom_border_solid et_bloom_rounded et_bloom_form_text_dark et_bloom_form_bottom et_bloom_inline_1_field">
					
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>The planet’s most important stories — delivered to your inbox</h2>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_8" data-service="mailchimp" data-list_id="f9fca78654" data-page_id="29718" data-account="ioneumn" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
				</div>
			</div>
<p>What to do? At the global level, the report recommends reducing the production of e-waste, <a href="https://ensia.com/features/e-waste/">improving recycling</a>, preventing inappropriate disposal, and creating jobs aimed at refurbishing and recycling electronics. At the level of individual countries, it encourages improving understanding of the magnitude of the problem, setting goals for collection and recycling, allocating funding to reduce e-waste, and prioritizing regulations and policies.</p>
<div id="attachment_29730" style="width: 930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-29730" src="https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline22-920x413.jpg" alt="e-waste solutions" class="size-large wp-image-29730 wp-inserted-image" width="920" height="413" srcset="https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline22-920x413.jpg 920w, https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline22-300x135.jpg 300w, https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline22-158x71.jpg 158w, https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline22-768x344.jpg 768w, https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline22-1080x484.jpg 1080w, https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline22-610x274.jpg 610w, https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline22-243x109.jpg 243w, https://ensia.com/wp-content/uploads/2020/07/Notable_Ewaste_inline22.jpg 1144w" sizes="(max-width: 920px) 100vw, 920px" /><p id="caption-attachment-29730" class="wp-caption-text">Graphic courtesy of the United Nations University/UN Institute for Training and Research and the International Telecommunication Union licensed under <a href="https://creativecommons.org/licenses/by-nc-sa/3.0/igo/">CC BY-NC-SA 3.0 IGO</a>.</p></div>
<p>The report notes that although 17 countries have added e-waste policies, regulations and/or legislation since 2014, enforcement limits effectiveness.</p>
<p>“Having the best policy or regulatory framework in the world means nothing unless it is setting reachable targets and effectively enforced,” it says. “This is, unfortunately too often not the case, while at the same time, the overarching e-waste management system in many countries is not appropriately financed — if it is financed at all.”</p>
<span class="et_bloom_bottom_trigger"></span>
		<!-- .postContent --></div><h3 class="related">Related Posts</h3><ul class="relatedList"><li><a title='46 million tons of trash — or treasure?' href='https://ensia.com/notable/46-million-tons-of-trash-or-treasure/'><img width="152" height="152" src="https://ensia.com/wp-content/uploads/2015/04/notable_un_e_waste_report-152x152.jpg" class="attachment-note_group_main size-note_group_main wp-post-image" alt="" srcset="https://ensia.com/wp-content/uploads/2015/04/notable_un_e_waste_report-152x152.jpg 152w, https://ensia.com/wp-content/uploads/2015/04/notable_un_e_waste_report-158x158.jpg 158w, https://ensia.com/wp-content/uploads/2015/04/notable_un_e_waste_report-300x300.jpg 300w, https://ensia.com/wp-content/uploads/2015/04/notable_un_e_waste_report-32x32.jpg 32w, https://ensia.com/wp-content/uploads/2015/04/notable_un_e_waste_report-64x64.jpg 64w, https://ensia.com/wp-content/uploads/2015/04/notable_un_e_waste_report-96x96.jpg 96w, https://ensia.com/wp-content/uploads/2015/04/notable_un_e_waste_report-128x128.jpg 128w, https://ensia.com/wp-content/uploads/2015/04/notable_un_e_waste_report-154x154.jpg 154w, https://ensia.com/wp-content/uploads/2015/04/notable_un_e_waste_report-74x74.jpg 74w, https://ensia.com/wp-content/uploads/2015/04/notable_un_e_waste_report-243x243.jpg 243w, https://ensia.com/wp-content/uploads/2015/04/notable_un_e_waste_report.jpg 304w" sizes="(max-width: 152px) 100vw, 152px" /><span class=relatedPostType>Notable</span><span class=relatedTitle>46 million tons of trash — or treasure?</span></a></li><li><a title='The biggest problem with e-waste? What we don’t know.' href='https://ensia.com/notable/electronic-waste/'><img width="152" height="152" src="https://ensia.com/wp-content/uploads/2018/02/Noteable_ewaste_main-152x152.jpg" class="attachment-note_group_main size-note_group_main wp-post-image" alt="" srcset="https://ensia.com/wp-content/uploads/2018/02/Noteable_ewaste_main-152x152.jpg 152w, https://ensia.com/wp-content/uploads/2018/02/Noteable_ewaste_main-32x32.jpg 32w, https://ensia.com/wp-content/uploads/2018/02/Noteable_ewaste_main-50x50.jpg 50w, https://ensia.com/wp-content/uploads/2018/02/Noteable_ewaste_main-64x64.jpg 64w, https://ensia.com/wp-content/uploads/2018/02/Noteable_ewaste_main-96x96.jpg 96w, https://ensia.com/wp-content/uploads/2018/02/Noteable_ewaste_main-128x128.jpg 128w, https://ensia.com/wp-content/uploads/2018/02/Noteable_ewaste_main-378x378.jpg 378w, https://ensia.com/wp-content/uploads/2018/02/Noteable_ewaste_main-154x154.jpg 154w, https://ensia.com/wp-content/uploads/2018/02/Noteable_ewaste_main-74x74.jpg 74w" sizes="(max-width: 152px) 100vw, 152px" /><span class=relatedPostType>Notable</span><span class=relatedTitle>The biggest problem with e-waste? What we don’t know.</span></a></li><li><a title='Closing the Loop on Electronic Waste' href='https://ensia.com/articles/closing-the-loop-on-electronic-waste/'><img width="152" height="152" src="https://ensia.com/wp-content/uploads/2013/03/article_electronic_waste_main-152x152.jpg" class="attachment-note_group_main size-note_group_main wp-post-image" alt="E-cycle Best Buy billboard" srcset="https://ensia.com/wp-content/uploads/2013/03/article_electronic_waste_main-152x152.jpg 152w, https://ensia.com/wp-content/uploads/2013/03/article_electronic_waste_main-378x378.jpg 378w, https://ensia.com/wp-content/uploads/2013/03/article_electronic_waste_main-96x96.jpg 96w, https://ensia.com/wp-content/uploads/2013/03/article_electronic_waste_main-154x154.jpg 154w, https://ensia.com/wp-content/uploads/2013/03/article_electronic_waste_main-74x74.jpg 74w" sizes="(max-width: 152px) 100vw, 152px" /><span class=relatedPostType>Article</span><span class=relatedTitle>Closing the Loop on Electronic Waste</span></a></li></ul>
		<div class=donate-wrap>
			<span class=donate-title>Show your support for nonprofit journalism!</span>
			<p class=donate-copy>Ensia shares solutions-focused stories free of charge through our online magazine and partner media. That means audiences around the world have ready access to stories that can &mdash; and do &mdash; help them shape a better future. If you value our work, please show your support today. </p>
			<a class=donate-button href=https://ensia.com/about/support/>Yes, I'll support Ensia!</a>
		</div><button class="blueButton btnOpenRepublish" title="Republish this post">Republish</button>
				<!-- .postContentOuter --></div>
		<!-- .postBody --></div>		
	<!-- .postTop --></div>

		
    <div class="postBottom span-full">
    
		<div id="postCommentsOuter" class="left clearfix">
	<div id="comments" class="span-full">
		

		<div id="respond" class="span-full clearfix">			
			<div class="commentFormOuter">
				<div class="commentFormTitle clearfix">
                	<span id="reply-title">Post a Comment</span>
				</div>

                <div class="statusMessage errorMessage span-full">
    
                        
                <!-- .statusMessage --></div>                
                
			

				<form action="#commentform" method="post" id="commentform" class="span-full clearfix">


		<div class="commentInputs left">
			<input id="comment_author" class="" name="comment_author" type="text" value="" aria-required='true' />

			<input id="email" class="" name="email" type="text" value="" aria-required='true' />

			<input id="url" name="url" type="text" value="" />
		<!-- .commentInputs --></div>
<div class="commentTextarea left">
				<textarea id="comment" class="" rows="8" cols="10" name="comment" aria-required='true'></textarea>
			<!-- .commentTextarea --></div>
			<script type="text/javascript">
			jQuery(document).ready(function($){
				$("#commentform").defaultText({defaultValues:["Name", "Email (not displayed)", "Website (optional)", "Comment"]});
			});
			</script>					<div class="span-full clearfix">

						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8956882e2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>					
						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Submit" />
							
							<input type='hidden' name='comment_post_ID' value='29718' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							
						</p>
					</div>
				</form>
			<!-- .commentFormOuter --></div>


		<!-- #respond --></div>
		

	<!-- #comments --></div>
<!-- #postCommentsOuter --></div>
	<!-- .postBottom --></div>
<!-- #post --></div>


<div id="fb-root"></div>
<script type="text/javascript">
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
jQuery(document).ready(function($){
	$('div#post-29718').fitVids();
});
</script>	<!-- #contentOuter --></div>

    <div class="span-full spacer clearfix"></div>
<!-- #container --></div>


<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_2 et_bloom_scroll" data-cookie_duration="7" data-scroll_pos="35">
							<div class="et_bloom_form_container et_bloom_form_bottom et_bloom_stacked_flyin et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_swing et_flyin_1_field">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						
						<div class="et_bloom_form_text">
						<h2>You care about environmental issues. So do we!</h2><p><span style="font-family: 'times new roman';"><span style="font-size: 12.8px;">Sign up now for our bi-weekly newsletter and you'll get the latest stories from Ensia delivered straight to your inbox.</span></span></p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="f9fca78654" data-page_id="29718" data-account="ioneumn" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">Sign Up Now</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You’re in! Watch your email for weekly links to environmental stories that expand your mind — and change your world.</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_circle et_social_sidebar_grow et_social_space et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fensia.com%2Fnotable%2Fe-waste-cellphones-computers-appliances-trash-recycling%2F&#038;t=Our%20old%20cellphones%2C%20computers%20and%20appliances%20are%20a%20bigger%20problem%20than%20ever.%20Here%E2%80%99s%20what%20we%20need%20to%20do." class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="29718" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Our%20old%20cellphones%2C%20computers%20and%20appliances%20are%20a%20bigger%20problem%20than%20ever.%20Here%E2%80%99s%20what%20we%20need%20to%20do.&#038;url=https%3A%2F%2Fensia.com%2Fnotable%2Fe-waste-cellphones-computers-appliances-trash-recycling%2F&#038;via=ensiamedia" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="29718" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fensia.com%2Fnotable%2Fe-waste-cellphones-computers-appliances-trash-recycling%2F&#038;title=Our%20old%20cellphones%2C%20computers%20and%20appliances%20are%20a%20bigger%20problem%20than%20ever.%20Here%E2%80%99s%20what%20we%20need%20to%20do." class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="29718" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_reddit"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fensia.com%2Fnotable%2Fe-waste-cellphones-computers-appliances-trash-recycling%2F&#038;title=Our%20old%20cellphones%2C%20computers%20and%20appliances%20are%20a%20bigger%20problem%20than%20ever.%20Here%E2%80%99s%20what%20we%20need%20to%20do." class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="29718" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fensia.com%2Fnotable%2Fe-waste-cellphones-computers-appliances-trash-recycling%2F&#038;t=Our%20old%20cellphones%2C%20computers%20and%20appliances%20are%20a%20bigger%20problem%20than%20ever.%20Here%E2%80%99s%20what%20we%20need%20to%20do." class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="29718" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Our%20old%20cellphones%2C%20computers%20and%20appliances%20are%20a%20bigger%20problem%20than%20ever.%20Here%E2%80%99s%20what%20we%20need%20to%20do.&#038;url=https%3A%2F%2Fensia.com%2Fnotable%2Fe-waste-cellphones-computers-appliances-trash-recycling%2F&#038;via=ensiamedia" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="29718" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fensia.com%2Fnotable%2Fe-waste-cellphones-computers-appliances-trash-recycling%2F&#038;title=Our%20old%20cellphones%2C%20computers%20and%20appliances%20are%20a%20bigger%20problem%20than%20ever.%20Here%E2%80%99s%20what%20we%20need%20to%20do." class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="29718" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_reddit"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">reddit</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fensia.com%2Fnotable%2Fe-waste-cellphones-computers-appliances-trash-recycling%2F&#038;title=Our%20old%20cellphones%2C%20computers%20and%20appliances%20are%20a%20bigger%20problem%20than%20ever.%20Here%E2%80%99s%20what%20we%20need%20to%20do." class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="29718" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=332467040514318&ev=PageView&noscript=1&cd[domain]=ensia.com' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=332467040514318&ev=GeneralEvent&noscript=1&cd[post_type]=notable&cd[content_name]=Our+old+cellphones%2C+computers+and+appliances+are+a+bigger+problem+than+ever.+Here%E2%80%99s+what+we+need+to+do.&cd[post_id]=29718&cd[content_category]=Health%2C+Technology%2C+World&cd[domain]=ensia.com' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		
	<script type="text/javascript">
	jQuery(document).ready(function($){
		$("form.searchForm").each(function(){
			$(this).defaultText({defaultValues: ["Search"]});
		});
	});
	</script>	<script type="text/javascript">
			</script>
	<script type="text/javascript" id="sns_global_scripts">if (jQuery('body').hasClass('logged-in')){
	jQuery('.headerOuter').css("top", "32px");
};</script><link rel='stylesheet' id='et_bloom-css-css'  href='https://ensia.com/wp-content/plugins/bloom/css/style.css?ver=1.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/ensia.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/ensia.com\/notable\/e-waste-cellphones-computers-appliances-trash-recycling\/","stats_nonce":"6002a6e970","share_counts":"6d380466a9","follow_counts":"de3f345b84","total_counts":"ac90f76b6c","media_single":"cd4b1b5ccf","media_total":"78a4708301","generate_all_window_nonce":"b6ac05f25e","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/ensia.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/ensia.com\/wp-content\/themes\/ione\/images","builder_images_uri":"https:\/\/ensia.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"e397ec287e","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"3302e8ea27","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"29718","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=2.17.6'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/divi-builder/includes/builder/scripts/cpt-modules-wrapper.js?ver=2.17.6'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/bloom/core/admin/js/common.js?ver=3.18.5'></script>
<script type='text/javascript' src='https://ensia.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/twitget/js/moment.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/twitget/js/langs.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/ensia.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/ensia.com\/notable\/e-waste-cellphones-computers-appliances-trash-recycling\/","stats_nonce":"43a7fd6846","subscribe_nonce":"bfbbf880a3","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.8'></script>
<script async="async" type='text/javascript' src='https://ensia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://ensia.com/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
</body>
</html>